<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>#Nodcast #15 &#8211; Un cuento de Theo | La Libreta de Van Gaal</title>
		<link rel="icon" href="http://www.lalibretadevangaal.com/2015/wp-content/uploads/2014/09/favicon.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.lalibretadevangaal.com/wp-content/themes/sensational/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
			<link rel="prefetch" href="http://www.lalibretadevangaal.com">
		<link rel="prerender" href="http://www.lalibretadevangaal.com">
		<link rel="pingback" href="http://www.lalibretadevangaal.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[322,392] -->
<link rel="author" href="https://plus.google.com/u/0/+lalibretadevangaal/" />
<meta name="description"  content="El posible fichaje del jugador del Atlético de Madrid por el Real Madrid ha devuelto a la actualidad el presunto pacto de no agresión entre los dos equipos de" />

<meta name="keywords"  content="nodcast,theo hernández" />

<link rel="canonical" href="http://www.lalibretadevangaal.com/2017/04/nodcast-15-un-cuento-de-theo.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//css.rating-widget.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Libreta de Van Gaal &raquo; Feed" href="http://www.lalibretadevangaal.com/feed" />
<link rel="alternate" type="application/rss+xml" title="La Libreta de Van Gaal &raquo; RSS de los comentarios" href="http://www.lalibretadevangaal.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Libreta de Van Gaal &raquo; #Nodcast #15 &#8211; Un cuento de Theo RSS de los comentarios" href="http://www.lalibretadevangaal.com/2017/04/nodcast-15-un-cuento-de-theo.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lalibretadevangaal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b6f929930c7d1327d3c32da13ef3e1b7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.lalibretadevangaal.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=b6f929930c7d1327d3c32da13ef3e1b7' type='text/css' media='all' />
<link rel='stylesheet' id='rw-site-rating-css'  href='http://www.lalibretadevangaal.com/wp-content/plugins/rating-widget/resources/css/site-rating.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rw_toprated-css'  href='http://css.rating-widget.com/wordpress/toprated.css?ck=Y2017M04D10&#038;ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rw_recommendations-css'  href='http://css.rating-widget.com/widget/recommendations.css?ck=Y2017M04D10&#038;ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.lalibretadevangaal.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.lalibretadevangaal.com/wp-content/themes/sensational/css/prettyPhoto.css?ver=b6f929930c7d1327d3c32da13ef3e1b7' type='text/css' media='all' />
<link rel='stylesheet' id='old-fontawesome-css'  href='http://www.lalibretadevangaal.com/wp-content/themes/sensational/css/font-awesome.min.css?ver=b6f929930c7d1327d3c32da13ef3e1b7' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.lalibretadevangaal.com/wp-content/themes/sensational/style.css?ver=b6f929930c7d1327d3c32da13ef3e1b7' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#ffffff; }
		body {background-image: url(http://www.lalibretadevangaal.com/wp-content/themes/sensational/images/pattern4.png);}
		a:hover, .menu a:hover, #navigation .menu [class^='icon-']:hover:before , .woocommerce .woocommerce-breadcrumb a, .woocommerce-page .woocommerce-breadcrumb a, .menu li.sfHover > a.sf-with-ul { color:#ff8b11; }
		.left-menu li a, .left-menu li .menu a, .reply a { background: #ff8b11; }
		.textwidget a, .pagination a, .related-posts a:hover, .comm, .single .pagination a .currenttext, a { color:#AD632E; }	
		.pagination .nav-previous a, .pagination .nav-next a, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .readMore a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .current-menu-item:after, .tagcloud a, .tags a { background:#AD632E; color: #fff; }
		.latestPost, .postauthor, #comments, #searchform:hover, .mts-subscribe input[type='text']:hover, input#author:hover, input#email:hover, input#url:hover, #comment:hover { border-color: #AD632E; }
		
		
		.article {border-left: 1px solid #F2F2F2; border-right: 0; float: right; } .latestPost { padding: 20px 0 40px 0; margin-left: 4%; margin-right: 0; }
		#sidebar-left {float: right; margin: 30px 14px 0 2%; } .left-menu li { text-align: left; } .left-menu .widget li, .woocommerce .single #content { margin-left: 0; } .single_post { padding: 20px 0 0 3%} .related-posts, .postauthor, #comments, #commentsAdd { margin-right: 0; margin-left: 3%; } .woocommerce #content { margin-left: 4%; }
		.left-menu .tagcloud a { float: left; margin-left: 0; margin-right: 5px }.sidebar.c-4-12 { float: left; } .flexslider { margin: 28px 0 0 4%; } .woocommerce div.product div.images, .woocommerce-page div.product div.images, .woocommerce #content div.product div.images, .woocommerce-page #content div.product div.images { width: 48%; padding-left: 0; }
		.woocommerce span.onsale, .woocommerce-page span.onsale { left: 2% !important }
		.woocommerce .woocommerce-breadcrumb, .woocommerce-page .woocommerce-breadcrumb { padding-left: 2% }
		.woocommerce div.product .woocommerce-tabs .panel, .woocommerce-page div.product .woocommerce-tabs .panel, .woocommerce #content div.product .woocommerce-tabs .panel, .woocommerce-page #content div.product .woocommerce-tabs .panel { padding-left: 2% }
		.woocommerce .related h2 { padding-left: 2% }
		
		
		
		
		
		
		.main-header { border-bottom: 1px solid #EEEEEE; left: 0; opacity: 0.9; position: fixed; top: 0; z-index: 50;}
		#content_area {margin-top: 45px; }
		.left-menu h3 { display: block; }
		
		#page { border: 1px solid #EEE } #content_area { padding-top: 20px; } footer { margin-top: 20px; }
		.latestPost .title {
  font-size: 38px;
  letter-spacing: -1px;
}

.calzador {
background: #D5C8BE;
padding: 5px;
padding-left: 8px;
border-radius: 8px;
}
			
</style>
<link rel='stylesheet' id='responsive-css'  href='http://www.lalibretadevangaal.com/wp-content/themes/sensational/css/responsive.css?ver=b6f929930c7d1327d3c32da13ef3e1b7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-content/themes/sensational/js/customscript.js?ver=b6f929930c7d1327d3c32da13ef3e1b7'></script>
<link rel='https://api.w.org/' href='http://www.lalibretadevangaal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lalibretadevangaal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lalibretadevangaal.com/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://www.lalibretadevangaal.com/?p=12966' />
<link rel="alternate" type="application/json+oembed" href="http://www.lalibretadevangaal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lalibretadevangaal.com%2F2017%2F04%2Fnodcast-15-un-cuento-de-theo.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lalibretadevangaal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lalibretadevangaal.com%2F2017%2F04%2Fnodcast-15-un-cuento-de-theo.html&#038;format=xml" />
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="http://www.lalibretadevangaal.com/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="http://www.lalibretadevangaal.com/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="http://www.lalibretadevangaal.com/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lalibretadevangaal.com/?wordfence_logHuman=1&hid=3B4B3FE7D236BD55FD63B5AF89DFBE9F');
</script> 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	
<!-- CBX Twitter Card for Wordpress plugin by wpboxr.com : start -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@lalibreta" />
<meta name="twitter:creator" content="@lalibreta" />
<meta name="twitter:url" content="http://www.lalibretadevangaal.com/2017/04/nodcast-15-un-cuento-de-theo.html" />
<meta name="twitter:title" content="#Nodcast #15 &#8211; Un cuento de Theo" />
<meta name="twitter:description" content="El posible fichaje del jugador del Atlético de Madrid por el Real Madrid ha devuelto a la actualidad el presunto pacto de no agresión entre los dos equipos de la capital en plena semana de derbi." />
<meta name="twitter:image" content="http://www.lalibretadevangaal.com/wp-content/uploads/2017/04/theo.jpg" />
<!-- CBX Twitter Card for Wordpress plugin by wpboxr.com : end -->
<link href="http://fonts.googleapis.com/css?family=Bree+Serif:|Open+Sans:" rel="stylesheet" type="text/css">
<style type="text/css">
.menu li a{ font-family: "Bree Serif";font-weight: ;font-size: 16px;color: #494949; }
h1{ font-family: "Bree Serif";font-weight: ;font-size: 45px;color: #494949; }
h2{ font-family: "Bree Serif";font-weight: ;font-size: 24px;color: #494949; }
h3{ font-family: "Bree Serif";font-weight: ;font-size: 22px;color: #494949; }
h4{ font-family: "Bree Serif";font-weight: ;font-size: 20px;color: #494949; }
h5{ font-family: "Bree Serif";font-weight: ;font-size: 18px;color: #494949; }
h6{ font-family: "Bree Serif";font-weight: ;font-size: 16px;color: #494949; }
body{ font-family: "Open Sans";font-weight: ;font-size: 14px;color: #333333; }
.left-menu a, #copyright-note{ font-family: "Bree Serif";font-weight: ;font-size: 14px;color: #333333; }
</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.lalibretadevangaal.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=8cd2151a5a&wpp_id=12966';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="http://www.lalibretadevangaal.com/2017/04/nodcast-15-un-cuento-de-theo.html/amp" />		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

dd.gallery-caption {
    text-align: left;
    margin: 0;
    line-height: 120%;
    font-size: 90%;
    padding-left: 5px;
}		</style>
	
<!-- Verifica Google-->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="zpmfJQdls13jLlHBqnD7bl26bM5TpbeAzTn23I5F7eM" />

<!-- Excluir contenido por ID-->


<!-- Verifica Twitter Analytics-->
<meta property="twitter:account_id" content="4503599630792273" />

<!-- Banner header adaptable-->
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VG header adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3354397433626692"
     data-ad-slot="3717490774"
     data-ad-format="auto"></ins></center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</head>
<body id ="blog" class="post-template-default single single-post postid-12966 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">

<!-- Código genérico Dropcoin-->
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if
(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src =
"https://widget.dropcoin.es/js/dropcoin.js"; fjs.parentNode.insertBefore(js, fjs); }
(document, 'script', 'dropcoin-sdk'));</script>


<div class="main-container threecolumns">
			<div class="clear" id="catcher"></div>
		<header id="sticky" class="main-header">
			<div class="container">
			<div id="header">
				<div class="logo-wrap">
																		  <h2 id="logo" class="image-logo">
									<a href="http://www.lalibretadevangaal.com"><img src="http://www.lalibretadevangaal.com/wp-content/uploads/2014/09/logomini.jpg" alt="La Libreta de Van Gaal"></a>
								</h2><!-- END #logo -->
															</div>
				<div class="main-navigation">
				<nav id="navigation" class="clearfix">
											<ul id="menu-navegacion" class="menu clearfix"><li id="menu-item-10808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10808"><a href="http://www.lalibretadevangaal.com/">Inicio</a></li>
<li id="menu-item-11285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11285"><a href="http://www.lalibretadevangaal.com/tag/nodcast">Nodcast</a></li>
<li id="menu-item-10807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10807"><a href="http://www.lalibretadevangaal.com/tag/la-libreta-en-radioestadio">Radioestadio (2011-16)</a></li>
<li id="menu-item-10800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10800"><a href="http://www.lalibretadevangaal.com/periodistas-deportivos">Periodistas</a>
<ul class="sub-menu">
	<li id="menu-item-10850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10850"><a href="http://www.lalibretadevangaal.com/periodistas-deportivos">En Twitter</a></li>
	<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10801"><a href="http://www.sportyou.es/portadas.2012.php">Portadas del día</a></li>
</ul>
</li>
<li id="menu-item-10803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10803"><a href="http://libros.lalibretadevangaal.com">Libros deportivos</a>
<ul class="sub-menu">
	<li id="menu-item-10804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10804"><a href="http://libros.lalibretadevangaal.com/category/futbol/">Libros de fútbol</a></li>
	<li id="menu-item-10805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10805"><a href="http://libros.lalibretadevangaal.com/tag/miguel-gutierrez/">Mis libros</a></li>
</ul>
</li>
<li id="menu-item-10798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10798"><a href="http://www.lalibretadevangaal.com/contacto">Contacto</a></li>
</ul>										<a href="#" id="pull">Menu</a>
				</nav>
								</div>
			</div><!--#header-->
		</div><!--.container-->        

<meta name='socialpubli-verification' content='11885-11584'/>

	</header>
	<div id="content_area">
<!---Banner adaptable--->
<center><div style="margin-bottom: 10px;"><script type="text/javascript">
	sas.call("std", {
		siteId:		33823,	// 
		pageId:		234254,	// Página : LalibretadeVanGaal/unica
		formatId:		11907,	// Formato : Leader 728x90
		target:		''			// Segmentación
	});
</script>
<noscript>
	<a href="http://www4.smartadserver.com/ac?jump=1&nwid=599&siteid=33823&pgname=unica&fmtid=11907&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www4.smartadserver.com/ac?out=nonrich&nwid=599&siteid=33823&pgname=unica&fmtid=11907&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></center>

<div id="page" class="single">
			<aside id="sidebar-left" class="left-menu">
			<li class="widget widget-sidebar"><h3>Publicidad</h3>			<div class="textwidget"><!--Banner 160x600 sidebar -->
<div><!-- START Admeta Placement Holder Web site: 'La Libreta de Van Gaal', Web page 'http://www.lalibretadevangaal.com/', Format: '120x600 (120x600)' Priority: 1 START -->

<script type='text/javascript'>

  var ADM_PL = {tp:'sp', wId:755248, pId:23363694, rank:1, width:120, height:600, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};

</script>

<script type='text/javascript' src='http://s.atemda.com/Admeta.js'></script>

<noscript>

  <iframe src='http://p173.atemda.com/nojsadserving.ashx?wId=755248&pId=23363694&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='120' height='600' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>

</noscript>

<!-- END End of Admeta Placement Holder '120x600 (120x600)' (1) END -->





<!-- START Admeta Placement Holder Web site: 'La Libreta de Van Gaal', Web page 'http://www.lalibretadevangaal.com/', Format: '120x600 (120x600)' Priority: 2 START -->

<script type='text/javascript'>

  var ADM_PL = {tp:'sp', wId:755248, pId:23363694, rank:2, width:120, height:600, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};

</script>

<script type='text/javascript' src='http://s.atemda.com/Admeta.js'></script>

<noscript>

  <iframe src='http://p173.atemda.com/nojsadserving.ashx?wId=755248&pId=23363694&rank=2&clk=[URL-encoded external clicktracking link goes here]' width='120' height='600' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>

</noscript>

<!-- END End of Admeta Placement Holder '120x600 (120x600)' (2) END --></div></div>
		</li>		</aside>
		<article class="article">
					<div id="post-12966" class="g post post_box post-12966 type-post status-publish format-standard has-post-thumbnail hentry category-prensa-deportiva tag-nodcast tag-theo-hernandez has_thumb">
				<div class="single_post">
										<header>
						<h1 class="title single-title">#Nodcast #15 &#8211; Un cuento de Theo</h1>
													<div class="post-info">
								<span class="theauthor">Por Louis</span>  
								<span class="thetime"><i class="icon-calendar"></i> 9 Abril, 2017</span>  
								<span class="thecategory"><i class="icon-tags"></i>  <a href="http://www.lalibretadevangaal.com/tag/nodcast" rel="tag">Nodcast</a>, <a href="http://www.lalibretadevangaal.com/tag/theo-hernandez" rel="tag">Theo Hernández</a></span>  
								<span class="thecomment"><i class="icon-comments"></i> <a rel="nofollow" href="#comments">No hay comentarios</a></span>
							</div>
											</header><!--.headline_area-->
					
					<div class="post-single-content box mark-links">
												<p>El posible fichaje del jugador del Atlético de Madrid por el Real Madrid ha devuelto a la actualidad el presunto pacto de no agresión entre los dos equipos de la capital en plena semana de derbi.</p>
<p><iframe src="http://spainmediaradio.es/radio/la-libreta-van-gaal-cuento-theo/?embed_content=true" width="100%" frameBorder="0"></iframe></p>
<p><strong>Artistas invitados (por orden de aparición)</strong>: Juanma Rodríguez, Paco García Caridad, Manolo Lama, José Joaquín Brotons, José Manuel Monje, David Sánchez, Iñako Díaz-Guerra, José Antonio Martín Otín &#8216;Petón&#8217;, Paco Buyo, Miguel Serrano, Marta Casas, Diego Pablo Simeone, Manu Carreño, Antón Meana, Pipi Estrada, Josep Pedrerol, José Félix Díaz, Cristina Cubero, Antonio Romero, José Ramón de la Morena, Pablo Juanarena, Juanma Castaño, Diego Godín, Chiquito de la Calzada, Paco González, Carme Barceló, Frédéric Hermel, Julio Pulido, Alfredo Duro, Tomás Roncero, Quim Domènech.</p>
<p><strong>Fuentes</strong>: El chiringuito de jugones (Mega), Estudio estadio (Teledeporte), A diario (Radio Marca), El larguero (Cadena Ser), El primer palo (Es Radio), El golazo de Gol, El transistor (Onda Cero), Jugones (laSexta), <a href="https://www.youtube.com/user/PuntoPelotaTube">Punto Pelota</a>, El partidazo de Cope. </p>
<p><strong>Banda sonora</strong>:<br />
· &#8216;<a href="https://www.youtube.com/watch?v=xFYQQPAOz7Y" target="_blank">Lose Yourself</a>&#8216;, Eminem (&#8216;8 mile&#8217;, 2002).<br />
· &#8216;<a href="https://www.youtube.com/watch?v=LTUQDrmzNwk" target="_blank">It&#8217;s not unusual</a>&#8216;, Tom Jones (&#8216;It&#8217;s Not Unusual&#8217;, 1965).</p>
<p>Suscríbete al #Nodcast a través de <a href="https://itunes.apple.com/es/podcast/la-libreta-de-van-gaal/id1192400883?mt=2" target="_blank">iTunes</a> o <a href="http://www.ivoox.com/podcast-libreta-van-gaal_sq_f1152253_1.html" target="_blank">iVoox</a>. También puedes escucharlo en la web de <a href="http://spainmediaradio.es/" target="_blank">Spainmedia Radio</a>.</p>
<p>Encontrarás <a href="http://www.lalibretadevangaal.com/tag/nodcast" target="_blank">aquí todos los episodios publicados hasta ahora</a>. Y aquí, la <a href="https://open.spotify.com/user/1148947746/playlist/7uIqJGethQTC6tdVbQv34O">lista de Spotify</a> con su heterogénea banda sonora.</p>
<div class="rpbt_shortcode">
<h3>Artículos Relacionados</h3>
<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery related-gallery related-galleryid-12966 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.lalibretadevangaal.com/2017/04/nodcast-14-pique-acusa.html' title='#Nodcast #14 &#8211; Piqué acusa'><img width="300" height="194" src="http://www.lalibretadevangaal.com/wp-content/uploads/2017/04/gerard-pique-300x194.jpg" class="attachment-medium size-medium" alt="Gerard Piqué" aria-describedby="gallery-1-12957" srcset="http://www.lalibretadevangaal.com/wp-content/uploads/2017/04/gerard-pique-300x194.jpg 300w, http://www.lalibretadevangaal.com/wp-content/uploads/2017/04/gerard-pique.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-12957'>
				#Nodcast #14 &#8211; Piqué acusa
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.lalibretadevangaal.com/2017/03/consultorio-nodcast.html' title='Consultorio #Nodcast'><img width="300" height="161" src="http://www.lalibretadevangaal.com/wp-content/uploads/2017/03/consultorio-300x161.jpg" class="attachment-medium size-medium" alt="Nodcast" aria-describedby="gallery-1-12954" srcset="http://www.lalibretadevangaal.com/wp-content/uploads/2017/03/consultorio-300x161.jpg 300w, http://www.lalibretadevangaal.com/wp-content/uploads/2017/03/consultorio.jpg 591w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-12954'>
				Consultorio #Nodcast
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.lalibretadevangaal.com/2017/03/nodcast-13-luis-enrique-el-terror-de-las-salas-de-prensa.html' title='#Nodcast #13 &#8211; Luis Enrique, el terror de las salas de prensa'><img width="300" height="194" src="http://www.lalibretadevangaal.com/wp-content/uploads/2017/03/nodcast13_web-300x194.jpg" class="attachment-medium size-medium" alt="Luis Enrique" aria-describedby="gallery-1-12945" srcset="http://www.lalibretadevangaal.com/wp-content/uploads/2017/03/nodcast13_web-300x194.jpg 300w, http://www.lalibretadevangaal.com/wp-content/uploads/2017/03/nodcast13_web.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-12945'>
				#Nodcast #13 &#8211; Luis Enrique, el terror de las salas de prensa
				</dd></dl><br style="clear: both" />
		</div>
</div>
<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="es" data-url="http://www.lalibretadevangaal.com/2017/04/nodcast-15-un-cuento-de-theo.html" data-text="#Nodcast #15 - Un cuento de Theo" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><fb:like href="http://www.lalibretadevangaal.com/2017/04/nodcast-15-un-cuento-de-theo.html" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://www.lalibretadevangaal.com/2017/04/nodcast-15-un-cuento-de-theo.html" data-size="medium" ></div></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.lalibretadevangaal.com/2017/04/nodcast-15-un-cuento-de-theo.html" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.lalibretadevangaal.com/2017/04/nodcast-15-un-cuento-de-theo.html', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.lalibretadevangaal.com/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png" alt="Share"/>
						</a></div>
<div class="social-ring-button"><div class="g-plus" data-annotation="bubble" data-action="share" data-href="http://www.lalibretadevangaal.com/2017/04/nodcast-15-un-cuento-de-theo.html" data-size="medium" ></div></div>
</div><!-- Social Ring Buttons End -->

						
						 
													<center><div class="tags"><a href="http://www.lalibretadevangaal.com/tag/nodcast" rel="tag">Nodcast</a> <a href="http://www.lalibretadevangaal.com/tag/theo-hernandez" rel="tag">Theo Hernández</a></div></center>
											</div>
				</div><!--.post-content box mark-links-->	
					

				 	
				 
			</div><!--.g post-->

			<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja tu comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/nodcast-15-un-cuento-de-theo.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+lalibretadevangaal%2Flalibreta+%28La+Libreta+de+Van+Gaal%29#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.lalibretadevangaal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email" value="" size="30" /></p>
<p class="comment-form-url"><label style="display:none" for="url">Website</label><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='12966' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f31adbd9d1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p>			</form>
			</div><!-- #respond -->
	Los comentarios ofensivos o no relacionados con el artículo no serán aprobados.
		</div>
	</div>

<!---Banner entre posts 1--->
<center><div></div></center>


			</article>
	<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li class="widget widget-sidebar">			<div class="textwidget"><a href="http://www.lalibretadevangaal.com/"><img width="100%" title="La Libreta de Van Gaal" src="http://www.lalibretadevangaal.com/wp-content/uploads/2014/09/cabecera-2015.jpg"></a></div>
		</li><li class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="http://www.lalibretadevangaal.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" value="">
		<i class="icon-search"></i>
	</fieldset>
</form></li><li class="widget widget-sidebar"><h3>Publicidad</h3>			<div class="textwidget"><!--Banner 300x250 sidebar -->
<div style="margin-top: 15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VG300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3354397433626692"
     data-ad-slot="9402614374"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</li><li class="widget widget-sidebar"><h3>Sígueme en&#8230;</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="http://www.facebook.com/lalibreta" target="_blank">Facebook</a></li><li class="social-gplus"><a title="Google+" href="https://plus.google.com/u/0/+lalibretadevangaal/posts" target="_blank">Google+</a></li><li class="social-rss"><a title="RSS" href="http://www.lalibretadevangaal.com/feed/" target="_blank">RSS</a></li><li class="social-stumbleupon"><a title="StumbleUpon" href="http://www.ivoox.com/podcast-libreta-van-gaal_sq_f1152253_1.html" target="_blank">StumbleUpon</a></li><li class="social-twitter"><a title="Twitter" href="http://www.twitter.com/lalibreta" target="_blank">Twitter</a></li><li class="social-youtube"><a title="YouTube" href="http://www.youtube.com/lalibretadevangaal" target="_blank">YouTube</a></li><li class="social-flickr"><a title="Flickr" href="https://medium.com/@lalibreta/" target="_blank">Flickr</a></li><li class="social-lastfm"><a title="Lastfm" href="https://itunes.apple.com/es/podcast/la-libreta-de-van-gaal/id1192400883?mt=2" target="_blank">Lastfm</a></li></ul></div></li><li class="widget widget-sidebar">			<div class="textwidget"><iframe allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" width="100%" scrolling="no" height="600" frameborder="0" src="//www.beon4u.com/es/minit/lalibreta/la-libreta-de-van-gaal/twitter"  ></iframe></div>
		</li><li class="widget widget-sidebar"><h3>Mis libros</h3>			<div class="textwidget"><center><a href="https://www.amazon.es/dp/8415242123?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242123&adid=1C4AN7SD96BYA56A7MXP&"><img src="http://www.lalibretadevangaal.com/wp-content/uploads/2014/09/ba1.jpg" title="Frases de fútbol"></a><a href="https://www.amazon.es/dp/8415242433?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242433&adid=0G1EXZ5XA1BWXG4EA6WK&"><img src="http://www.lalibretadevangaal.com/wp-content/uploads/2014/09/ba2.jpg" title="Parecía un buen fichaje"></a><br><a href="https://www.amazon.es/dp/8415242123?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242123&adid=1C4AN7SD96BYA56A7MXP&">Papel</a> · <a href="https://www.amazon.es/dp/B007PT8AH4?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=B007PT8AH4&adid=17PWTC4QZQJNV5ZAAACY&">eBook</a> | <a href="https://www.amazon.es/dp/8415242433?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242433&adid=0G1EXZ5XA1BWXG4EA6WK&">Papel</a> · <a href="https://www.amazon.es/dp/B00BF0QPXK?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=B00BF0QPXK&adid=18N9VQVJJ989T3RAN85N&">eBook</a></center>
<br>
<iframe allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" width="300" scrolling="no" height="600" frameborder="0" src="//widget-v.beon4u.com/es/video/lalibreta/la-libreta-de-van-gaal/multimedia"  ></iframe></div>
		</li>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<li class="widget widget-sidebar">
<h3>Lo más visto</h3>
<ul class="wpp-list">
<li><a href="http://www.lalibretadevangaal.com/2017/03/nodcast-12-aytekin-y-la-remontada-del-barca.html" title="#Nodcast #12 &#8211; Aytekin y la remontada del Barça" class="wpp-post-title" target="_self">#Nodcast #12 &#8211; Aytekin y la remontada del Barça</a> </li>
<li><a href="http://www.lalibretadevangaal.com/2017/03/nodcast-13-luis-enrique-el-terror-de-las-salas-de-prensa.html" title="#Nodcast #13 &#8211; Luis Enrique, el terror de las salas de prensa" class="wpp-post-title" target="_self">#Nodcast #13 &#8211; Luis Enrique, el terror de las salas de prensa</a> </li>
<li><a href="http://www.lalibretadevangaal.com/2017/04/nodcast-14-pique-acusa.html" title="#Nodcast #14 &#8211; Piqué acusa" class="wpp-post-title" target="_self">#Nodcast #14 &#8211; Piqué acusa</a> </li>
<li><a href="http://www.lalibretadevangaal.com/2017/03/consultorio-nodcast.html" title="Consultorio #Nodcast" class="wpp-post-title" target="_self">Consultorio #Nodcast</a> </li>
<li class="current"><a  title="#Nodcast #15 &#8211; Un cuento de Theo" class="wpp-post-title" target="_self">#Nodcast #15 &#8211; Un cuento de Theo</a> </li>

</ul>
</li>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<li class="widget widget-sidebar"><h3>Enlaces</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.apuestas-deportivas.es/" target="_blank">Apuestas-deportivas.es</a></li>
<li><a href="http://elbutacondelgarci.com/">El butacón del Garci</a></li>
<li><a href="http://www.paisdelosjuegos.com.mx/juegos/futbol">Juegos de fútbol online</a></li>
<li><a href="http://www.lasegundab.es/">La Segunda B</a></li>
<li><a href="http://www.ligafutbol.net/">LigaFútbol.net</a></li>
<li><a href="http://matador.elconfidencial.com/">MaTA-dor</a></li>
<li><a href="http://mejorescasasdeapuestas.org/">Mejorescasasdeapuestas.org</a></li>
<li><a href="http://opiniones-casas-de-apuestas.com/" target="_blank">Opiniones-casas-de-apuestas.com</a></li>
<li><a href="http://www.pisalo.es">Pisalo</a></li>
<li><a href="http://sportyou.es">Sportyou</a></li>

	</ul>
</li>


    <li class="widget widget-sidebar">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h3>Suscríbete</h3>        <div class="fbf-text">
                Recibe los artículos en tu correo.        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=lalibreta', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="" /><input type="hidden" value="lalibreta" name="uri"/>
        <input type="hidden" name="loc" value="es_ES"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</li>
    			</ul>
		</div>
	</div><!--sidebars-->
</aside>
	</div><!--.page-->
<footer>
	<div class="container">
		<div class="footer-widgets">
			<div class="f-widget f-widget-1">
				<div class="footer_widget"><h3>Blogroll</h3></div><div class="footer_widget"><h3>Sigue este blog en Facebook</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flalibreta&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=238" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 238px;" allowTransparency="true"></iframe>
		</div>			</div>
			<div class="f-widget f-widget-2">
				<div class="footer_widget"><h3>Etiquetas</h3><div class="tagcloud"><a href='http://www.lalibretadevangaal.com/tag/alfredo-relano' class='tag-link-14 tag-link-position-1' title='107 temas' style='font-size: 12.7784431138pt;'>Alfredo-Relaño</a>
<a href='http://www.lalibretadevangaal.com/tag/bernd-schuster' class='tag-link-81 tag-link-position-2' title='28 temas' style='font-size: 8pt;'>Bernd-Schuster</a>
<a href='http://www.lalibretadevangaal.com/tag/cristiano-ronaldo' class='tag-link-78 tag-link-position-3' title='138 temas' style='font-size: 13.7005988024pt;'>Cristiano-Ronaldo</a>
<a href='http://www.lalibretadevangaal.com/tag/donde-dije-digo-digo-diego' class='tag-link-39 tag-link-position-4' title='66 temas' style='font-size: 11.1017964072pt;'>Donde-dije-digo-digo-Diego</a>
<a href='http://www.lalibretadevangaal.com/tag/eduardo-inda' class='tag-link-213 tag-link-position-5' title='118 temas' style='font-size: 13.1976047904pt;'>Eduardo-Inda</a>
<a href='http://www.lalibretadevangaal.com/tag/florentino-perez' class='tag-link-96 tag-link-position-6' title='52 temas' style='font-size: 10.1796407186pt;'>Florentino-Perez</a>
<a href='http://www.lalibretadevangaal.com/tag/gazapos' class='tag-link-48 tag-link-position-7' title='62 temas' style='font-size: 10.8502994012pt;'>Gazapos</a>
<a href='http://www.lalibretadevangaal.com/tag/iker-casillas' class='tag-link-63 tag-link-position-8' title='39 temas' style='font-size: 9.17365269461pt;'>Iker-Casillas</a>
<a href='http://www.lalibretadevangaal.com/tag/joan-laporta' class='tag-link-13 tag-link-position-9' title='55 temas' style='font-size: 10.4311377246pt;'>Joan-Laporta</a>
<a href='http://www.lalibretadevangaal.com/tag/joan-maria-batlle' class='tag-link-36 tag-link-position-10' title='56 temas' style='font-size: 10.5149700599pt;'>Joan-Maria-Batlle</a>
<a href='http://www.lalibretadevangaal.com/tag/jose-mourinho' class='tag-link-55 tag-link-position-11' title='84 temas' style='font-size: 11.9401197605pt;'>Jose-Mourinho</a>
<a href='http://www.lalibretadevangaal.com/tag/josep-maria-casanovas' class='tag-link-11 tag-link-position-12' title='109 temas' style='font-size: 12.8622754491pt;'>Josep-Maria-Casanovas</a>
<a href='http://www.lalibretadevangaal.com/tag/josep-pedrerol' class='tag-link-421 tag-link-position-13' title='57 temas' style='font-size: 10.5149700599pt;'>Josep Pedrerol</a>
<a href='http://www.lalibretadevangaal.com/tag/jose-luis-carazo' class='tag-link-44 tag-link-position-14' title='56 temas' style='font-size: 10.5149700599pt;'>José-Luis-Carazo</a>
<a href='http://www.lalibretadevangaal.com/tag/jose-vicente-hernaez' class='tag-link-170 tag-link-position-15' title='47 temas' style='font-size: 9.84431137725pt;'>José-Vicente-Hernaez</a>
<a href='http://www.lalibretadevangaal.com/tag/la-libreta-en-radioestadio' class='tag-link-948 tag-link-position-16' title='129 temas' style='font-size: 13.4491017964pt;'>La Libreta en Radioestadio</a>
<a href='http://www.lalibretadevangaal.com/tag/leo-messi' class='tag-link-77 tag-link-position-17' title='78 temas' style='font-size: 11.6886227545pt;'>Leo-Messi</a>
<a href='http://www.lalibretadevangaal.com/tag/lluis-mascaro' class='tag-link-17 tag-link-position-18' title='141 temas' style='font-size: 13.7844311377pt;'>Lluis-Mascaro</a>
<a href='http://www.lalibretadevangaal.com/tag/manuel-pellegrini' class='tag-link-365 tag-link-position-19' title='55 temas' style='font-size: 10.4311377246pt;'>Manuel Pellegrini</a>
<a href='http://www.lalibretadevangaal.com/tag/miguel-serrano' class='tag-link-196 tag-link-position-20' title='47 temas' style='font-size: 9.84431137725pt;'>Miguel-Serrano</a>
<a href='http://www.lalibretadevangaal.com/tag/neymar' class='tag-link-677 tag-link-position-21' title='36 temas' style='font-size: 8.92215568862pt;'>Neymar</a>
<a href='http://www.lalibretadevangaal.com/tag/oda-a-jan' class='tag-link-37 tag-link-position-22' title='38 temas' style='font-size: 9.08982035928pt;'>Oda-a-Jan</a>
<a href='http://www.lalibretadevangaal.com/tag/pellegrini-al-paredon' class='tag-link-441 tag-link-position-23' title='28 temas' style='font-size: 8pt;'>Pellegrini al paredón</a>
<a href='http://www.lalibretadevangaal.com/tag/pep-guardiola' class='tag-link-348 tag-link-position-24' title='37 temas' style='font-size: 9.00598802395pt;'>Pep Guardiola</a>
<a href='http://www.lalibretadevangaal.com/tag/portadas-gemelas' class='tag-link-67 tag-link-position-25' title='56 temas' style='font-size: 10.5149700599pt;'>portadas-gemelas</a>
<a href='http://www.lalibretadevangaal.com/tag/portadas-as' class='tag-link-453 tag-link-position-26' title='49 temas' style='font-size: 10.0119760479pt;'>Portadas As</a>
<a href='http://www.lalibretadevangaal.com/tag/portadas-marca' class='tag-link-430 tag-link-position-27' title='101 temas' style='font-size: 12.6107784431pt;'>Portadas Marca</a>
<a href='http://www.lalibretadevangaal.com/tag/portadas-mundo-deportivo' class='tag-link-473 tag-link-position-28' title='47 temas' style='font-size: 9.84431137725pt;'>Portadas Mundo Deportivo</a>
<a href='http://www.lalibretadevangaal.com/tag/portadas-sport' class='tag-link-443 tag-link-position-29' title='78 temas' style='font-size: 11.6886227545pt;'>Portadas Sport</a>
<a href='http://www.lalibretadevangaal.com/tag/prensa-deportiva' class='tag-link-999 tag-link-position-30' title='1.363 temas' style='font-size: 22pt;'>Prensa Deportiva</a>
<a href='http://www.lalibretadevangaal.com/tag/prepotencia' class='tag-link-215 tag-link-position-31' title='37 temas' style='font-size: 9.00598802395pt;'>prepotencia</a>
<a href='http://www.lalibretadevangaal.com/tag/punto-pelota' class='tag-link-422 tag-link-position-32' title='47 temas' style='font-size: 9.84431137725pt;'>Punto Pelota</a>
<a href='http://www.lalibretadevangaal.com/tag/que-bueno-es-el-barca-que-malo-es-el-madrid' class='tag-link-35 tag-link-position-33' title='54 temas' style='font-size: 10.3473053892pt;'>Qué-bueno-es-el-Barça-qué-malo-es-el-Madrid</a>
<a href='http://www.lalibretadevangaal.com/tag/ramon-calderon' class='tag-link-182 tag-link-position-34' title='35 temas' style='font-size: 8.83832335329pt;'>Ramón-Calderón</a>
<a href='http://www.lalibretadevangaal.com/tag/roberto-gomez' class='tag-link-49 tag-link-position-35' title='32 temas' style='font-size: 8.50299401198pt;'>Roberto-Gómez</a>
<a href='http://www.lalibretadevangaal.com/tag/ronaldinho' class='tag-link-5 tag-link-position-36' title='41 temas' style='font-size: 9.34131736527pt;'>Ronaldinho</a>
<a href='http://www.lalibretadevangaal.com/tag/samuel-etoo' class='tag-link-82 tag-link-position-37' title='35 temas' style='font-size: 8.83832335329pt;'>Samuel-Etoo</a>
<a href='http://www.lalibretadevangaal.com/tag/santi-nolla' class='tag-link-25 tag-link-position-38' title='38 temas' style='font-size: 9.08982035928pt;'>Santi-Nolla</a>
<a href='http://www.lalibretadevangaal.com/tag/seudonimo-sport' class='tag-link-59 tag-link-position-39' title='37 temas' style='font-size: 9.00598802395pt;'>Seudónimo-Sport</a>
<a href='http://www.lalibretadevangaal.com/tag/tal-dia-como-hoy' class='tag-link-814 tag-link-position-40' title='51 temas' style='font-size: 10.1796407186pt;'>Tal día como hoy</a>
<a href='http://www.lalibretadevangaal.com/tag/tomas-guasch' class='tag-link-79 tag-link-position-41' title='35 temas' style='font-size: 8.83832335329pt;'>Tomás-Guasch</a>
<a href='http://www.lalibretadevangaal.com/tag/tomas-roncero' class='tag-link-27 tag-link-position-42' title='137 temas' style='font-size: 13.7005988024pt;'>Tomás-Roncero</a>
<a href='http://www.lalibretadevangaal.com/tag/villarat' class='tag-link-276 tag-link-position-43' title='39 temas' style='font-size: 9.17365269461pt;'>Villarat</a>
<a href='http://www.lalibretadevangaal.com/tag/villarato' class='tag-link-10 tag-link-position-44' title='96 temas' style='font-size: 12.4431137725pt;'>Villarato</a>
<a href='http://www.lalibretadevangaal.com/tag/vinetas' class='tag-link-58 tag-link-position-45' title='43 temas' style='font-size: 9.50898203593pt;'>Viñetas</a></div>
</div>			</div>
			<div class="f-widget f-widget-3">
				<div class="footer_widget"><h3>Toda la libreta</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Toda la libreta</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.lalibretadevangaal.com/2017/04'> Abril 2017 </option>
	<option value='http://www.lalibretadevangaal.com/2017/03'> Marzo 2017 </option>
	<option value='http://www.lalibretadevangaal.com/2017/02'> Febrero 2017 </option>
	<option value='http://www.lalibretadevangaal.com/2017/01'> Enero 2017 </option>
	<option value='http://www.lalibretadevangaal.com/2016/12'> Diciembre 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/11'> Noviembre 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/10'> Octubre 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/09'> Septiembre 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/07'> Julio 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/06'> Junio 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/05'> Mayo 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/04'> Abril 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/03'> Marzo 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/02'> Febrero 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/01'> Enero 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2015/12'> Diciembre 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/11'> Noviembre 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/10'> Octubre 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/09'> Septiembre 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/08'> Agosto 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/07'> Julio 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/06'> Junio 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/05'> Mayo 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/04'> Abril 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/03'> Marzo 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/02'> Febrero 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/01'> Enero 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2014/12'> Diciembre 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/11'> Noviembre 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/10'> Octubre 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/09'> Septiembre 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/08'> Agosto 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/07'> Julio 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/06'> Junio 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/05'> Mayo 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/04'> Abril 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/03'> Marzo 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/02'> Febrero 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/01'> Enero 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2013/12'> Diciembre 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/11'> Noviembre 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/10'> Octubre 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/09'> Septiembre 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/08'> Agosto 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/07'> Julio 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/06'> Junio 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/05'> Mayo 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/04'> Abril 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/03'> Marzo 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/02'> Febrero 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/01'> Enero 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2012/12'> Diciembre 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/11'> Noviembre 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/10'> Octubre 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/09'> Septiembre 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/08'> Agosto 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/07'> Julio 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/06'> Junio 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/05'> Mayo 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/04'> Abril 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/03'> Marzo 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/02'> Febrero 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/01'> Enero 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2011/12'> Diciembre 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/11'> Noviembre 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/10'> Octubre 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/09'> Septiembre 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/08'> Agosto 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/07'> Julio 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/06'> Junio 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/05'> Mayo 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/04'> Abril 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/03'> Marzo 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/02'> Febrero 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/01'> Enero 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2010/12'> Diciembre 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/11'> Noviembre 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/10'> Octubre 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/09'> Septiembre 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/08'> Agosto 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/07'> Julio 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/06'> Junio 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/05'> Mayo 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/04'> Abril 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/03'> Marzo 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/02'> Febrero 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/01'> Enero 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2009/12'> Diciembre 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/11'> Noviembre 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/10'> Octubre 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/09'> Septiembre 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/08'> Agosto 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/07'> Julio 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/06'> Junio 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/05'> Mayo 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/04'> Abril 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/03'> Marzo 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/02'> Febrero 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/01'> Enero 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2008/12'> Diciembre 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/11'> Noviembre 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/10'> Octubre 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/09'> Septiembre 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/08'> Agosto 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/07'> Julio 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/06'> Junio 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/05'> Mayo 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/04'> Abril 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/03'> Marzo 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/02'> Febrero 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/01'> Enero 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2007/12'> Diciembre 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/11'> Noviembre 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/10'> Octubre 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/09'> Septiembre 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/08'> Agosto 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/07'> Julio 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/06'> Junio 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/05'> Mayo 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/04'> Abril 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/03'> Marzo 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/02'> Febrero 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/01'> Enero 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2006/12'> Diciembre 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/11'> Noviembre 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/10'> Octubre 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/09'> Septiembre 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/08'> Agosto 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/07'> Julio 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/06'> Junio 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/05'> Mayo 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/04'> Abril 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/03'> Marzo 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/02'> Febrero 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/01'> Enero 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2005/12'> Diciembre 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/11'> Noviembre 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/10'> Octubre 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/09'> Septiembre 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/08'> Agosto 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/07'> Julio 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/06'> Junio 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/05'> Mayo 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/04'> Abril 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/03'> Marzo 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/02'> Febrero 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/01'> Enero 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2004/12'> Diciembre 2004 </option>

		</select>
		</div>		<div class="footer_widget">		<h3>Lo último</h3>		<ul>
					<li>
				<a href="http://www.lalibretadevangaal.com/2017/04/nodcast-15-un-cuento-de-theo.html">#Nodcast #15 &#8211; Un cuento de Theo</a>
						</li>
					<li>
				<a href="http://www.lalibretadevangaal.com/2017/04/nodcast-14-pique-acusa.html">#Nodcast #14 &#8211; Piqué acusa</a>
						</li>
					<li>
				<a href="http://www.lalibretadevangaal.com/2017/03/consultorio-nodcast.html">Consultorio #Nodcast</a>
						</li>
					<li>
				<a href="http://www.lalibretadevangaal.com/2017/03/nodcast-13-luis-enrique-el-terror-de-las-salas-de-prensa.html">#Nodcast #13 &#8211; Luis Enrique, el terror de las salas de prensa</a>
						</li>
					<li>
				<a href="http://www.lalibretadevangaal.com/2017/03/nodcast-12-aytekin-y-la-remontada-del-barca.html">#Nodcast #12 &#8211; Aytekin y la remontada del Barça</a>
						</li>
				</ul>
		</div>					</div>
			<div class="f-widget f-widget-4 last">
				<div class="footer_widget"><h3><a class="rsswidget" href="http://libros.lalibretadevangaal.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.lalibretadevangaal.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://libros.lalibretadevangaal.com/">Libros deportivos</a></h3><ul><li><a class='rsswidget' href='http://libros.lalibretadevangaal.com/futbol/faro-dalatangi-axel-torres/'>‘El faro de Dalatangi’, de Axel Torres</a></li><li><a class='rsswidget' href='http://libros.lalibretadevangaal.com/futbol/como-leer-futbol-ruud-gullit/'>‘Cómo leer el fútbol’, de Ruud Gullit</a></li><li><a class='rsswidget' href='http://libros.lalibretadevangaal.com/futbol/saliendo-calle-oscura-sergio-cortina/'>‘Saliendo de la calle Oscura’, de Sergio Cortina</a></li></ul></div><div class="footer_widget"><h3><a class="rsswidget" href="http://www.diariosdefutbol.com/feed/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.lalibretadevangaal.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.diariosdefutbol.com/">Diarios de Fútbol</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/M7ukdckzVv8/'>La epopeya del Thun</a> <cite>Borja Barba</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/LmD8bKFrq0s/'>Nodcast: Piqué acusa</a> <cite>La Libreta de Van Gaal</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/HGEdO35nbr4/'>Deulofeu ya habla</a> <cite>Juan Moran</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/1lCNrX3e00o/'>Buff, España</a> <cite>Antonio Agredano</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/3SECytZGLVA/'>En memoria de Ronnie Moran</a> <cite>Juan Moran</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/pPyKve6dI-A/'>Ya se han secado los puntos</a> <cite>Antonio Agredano</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/RiD6xBrKMu8/'>Nodcast: Luis Enrique, el terror de las salas de prensa</a> <cite>La Libreta de Van Gaal</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/FI4OooIlJnc/'>¡La Chaaampioons!</a> <cite>Antonio Agredano</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/izAEuToxp3k/'>Perdimos, pero ganamos un poco</a> <cite>Antonio Agredano</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/CD0CgxWXl0s/'>Aytekin y la remontada del Barça</a> <cite>La Libreta de Van Gaal</cite></li></ul></div>			</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
	<span><a href="http://www.lalibretadevangaal.com/" title="Qué divertido es leer la prensa deportiva" rel="nofollow">La Libreta de Van Gaal</a> Copyright &copy; 2017.</span>
	<span>La Libreta de Van Gaal</span>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.footer-widgets-->
	</div><!--.container-->

</footer><!--footer-->
</div><!--.main-container-->
			<!-- Social Ring JS Start -->
			<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'es'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>		<!-- Social Ring JS End -->
				<!-- Social Ring JS Start -->
			<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'es'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>		<!-- Social Ring JS End -->
	<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-includes/js/comment-reply.min.js?ver=b6f929930c7d1327d3c32da13ef3e1b7'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-includes/js/wp-embed.min.js?ver=b6f929930c7d1327d3c32da13ef3e1b7'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-content/themes/sensational/js/modernizr.min.js?ver=b6f929930c7d1327d3c32da13ef3e1b7'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-content/themes/sensational/js/jquery.prettyPhoto.js?ver=b6f929930c7d1327d3c32da13ef3e1b7'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-content/themes/sensational/js/sticky.js?ver=b6f929930c7d1327d3c32da13ef3e1b7'></script>

<!-- Analytics Go Here -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1903215-1");
pageTracker._trackPageview();
} catch(err) {}</script><!-- End Analytics -->

</body>
</html>
