<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Neymar y el PSG | La Libreta de Van Gaal</title>
		<link rel="icon" href="http://www.lalibretadevangaal.com/wp-content/uploads/2017/07/fav-libreta.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.lalibretadevangaal.com/wp-content/themes/sensational/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
			<link rel="prefetch" href="http://www.lalibretadevangaal.com">
		<link rel="prerender" href="http://www.lalibretadevangaal.com">
		<link rel="pingback" href="http://www.lalibretadevangaal.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[322,369] -->
<link rel="author" href="https://plus.google.com/u/0/+lalibretadevangaal/" />
<meta name="description"  content="El diario 'Sport' ofrecía este lunes una información de Albert Masnou titulada &quot;Neymar está incómodo en el Barça&quot;. Aunque el tema aparecía destacado en la" />

<meta name="keywords"  content="albert-masnou,helena condis,neymar,Óscar castellanos,víctor lozano" />

<link rel="canonical" href="http://www.lalibretadevangaal.com/2017/07/neymar-psg.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//css.rating-widget.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Libreta de Van Gaal &raquo; Feed" href="http://www.lalibretadevangaal.com/feed" />
<link rel="alternate" type="application/rss+xml" title="La Libreta de Van Gaal &raquo; RSS de los comentarios" href="http://www.lalibretadevangaal.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Libreta de Van Gaal &raquo; Neymar y el PSG RSS de los comentarios" href="http://www.lalibretadevangaal.com/2017/07/neymar-psg.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lalibretadevangaal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c3ef8c91dad6a6e97a6983a41afbef31"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.lalibretadevangaal.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=c3ef8c91dad6a6e97a6983a41afbef31' type='text/css' media='all' />
<link rel='stylesheet' id='rw-site-rating-css'  href='http://www.lalibretadevangaal.com/wp-content/plugins/rating-widget/resources/css/site-rating.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rw_toprated-css'  href='http://css.rating-widget.com/wordpress/toprated.css?ck=Y2017M07D19&#038;ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rw_recommendations-css'  href='http://css.rating-widget.com/widget/recommendations.css?ck=Y2017M07D19&#038;ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.lalibretadevangaal.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.lalibretadevangaal.com/wp-content/themes/sensational/css/prettyPhoto.css?ver=c3ef8c91dad6a6e97a6983a41afbef31' type='text/css' media='all' />
<link rel='stylesheet' id='old-fontawesome-css'  href='http://www.lalibretadevangaal.com/wp-content/themes/sensational/css/font-awesome.min.css?ver=c3ef8c91dad6a6e97a6983a41afbef31' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.lalibretadevangaal.com/wp-content/themes/sensational/style.css?ver=c3ef8c91dad6a6e97a6983a41afbef31' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#ffffff; }
		body {background-image: url(http://www.lalibretadevangaal.com/wp-content/themes/sensational/images/pattern4.png);}
		a:hover, .menu a:hover, #navigation .menu [class^='icon-']:hover:before , .woocommerce .woocommerce-breadcrumb a, .woocommerce-page .woocommerce-breadcrumb a, .menu li.sfHover > a.sf-with-ul { color:#ff8b11; }
		.left-menu li a, .left-menu li .menu a, .reply a { background: #ff8b11; }
		.textwidget a, .pagination a, .related-posts a:hover, .comm, .single .pagination a .currenttext, a { color:#AD632E; }	
		.pagination .nav-previous a, .pagination .nav-next a, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .readMore a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .current-menu-item:after, .tagcloud a, .tags a { background:#AD632E; color: #fff; }
		.latestPost, .postauthor, #comments, #searchform:hover, .mts-subscribe input[type='text']:hover, input#author:hover, input#email:hover, input#url:hover, #comment:hover { border-color: #AD632E; }
		
		
		.article {border-left: 1px solid #F2F2F2; border-right: 0; float: right; } .latestPost { padding: 20px 0 40px 0; margin-left: 4%; margin-right: 0; }
		#sidebar-left {float: right; margin: 30px 14px 0 2%; } .left-menu li { text-align: left; } .left-menu .widget li, .woocommerce .single #content { margin-left: 0; } .single_post { padding: 20px 0 0 3%} .related-posts, .postauthor, #comments, #commentsAdd { margin-right: 0; margin-left: 3%; } .woocommerce #content { margin-left: 4%; }
		.left-menu .tagcloud a { float: left; margin-left: 0; margin-right: 5px }.sidebar.c-4-12 { float: left; } .flexslider { margin: 28px 0 0 4%; } .woocommerce div.product div.images, .woocommerce-page div.product div.images, .woocommerce #content div.product div.images, .woocommerce-page #content div.product div.images { width: 48%; padding-left: 0; }
		.woocommerce span.onsale, .woocommerce-page span.onsale { left: 2% !important }
		.woocommerce .woocommerce-breadcrumb, .woocommerce-page .woocommerce-breadcrumb { padding-left: 2% }
		.woocommerce div.product .woocommerce-tabs .panel, .woocommerce-page div.product .woocommerce-tabs .panel, .woocommerce #content div.product .woocommerce-tabs .panel, .woocommerce-page #content div.product .woocommerce-tabs .panel { padding-left: 2% }
		.woocommerce .related h2 { padding-left: 2% }
		
		
		
		
		
		
		.main-header { border-bottom: 1px solid #EEEEEE; left: 0; opacity: 0.9; position: fixed; top: 0; z-index: 50;}
		#content_area {margin-top: 45px; }
		.left-menu h3 { display: block; }
		
		#page { border: 1px solid #EEE } #content_area { padding-top: 20px; } footer { margin-top: 20px; }
		.latestPost .title {
  font-size: 38px;
  letter-spacing: -1px;
}

.calzador {
background: #D5C8BE;
padding: 5px;
padding-left: 8px;
border-radius: 8px;
}
			
</style>
<link rel='stylesheet' id='responsive-css'  href='http://www.lalibretadevangaal.com/wp-content/themes/sensational/css/responsive.css?ver=c3ef8c91dad6a6e97a6983a41afbef31' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-content/themes/sensational/js/customscript.js?ver=c3ef8c91dad6a6e97a6983a41afbef31'></script>
<link rel='https://api.w.org/' href='http://www.lalibretadevangaal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lalibretadevangaal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lalibretadevangaal.com/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://www.lalibretadevangaal.com/?p=13108' />
<link rel="alternate" type="application/json+oembed" href="http://www.lalibretadevangaal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lalibretadevangaal.com%2F2017%2F07%2Fneymar-psg.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lalibretadevangaal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lalibretadevangaal.com%2F2017%2F07%2Fneymar-psg.html&#038;format=xml" />
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="http://www.lalibretadevangaal.com/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="http://www.lalibretadevangaal.com/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="http://www.lalibretadevangaal.com/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lalibretadevangaal.com/?wordfence_logHuman=1&hid=AFF550360150CF5567F7C9C2611CB6B4');
</script> 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	
<!-- CBX Twitter Card for Wordpress plugin by wpboxr.com : start -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@lalibreta" />
<meta name="twitter:creator" content="@lalibreta" />
<meta name="twitter:url" content="http://www.lalibretadevangaal.com/2017/07/neymar-psg.html" />
<meta name="twitter:title" content="Neymar y el PSG" />
<meta name="twitter:description" content="El diario 'Sport' ofrecía este lunes una información de Albert Masnou titulada "Neymar está incómodo en el Barça". Aunque el tema aparecía destacado en la portada del periódico, el espacio prin" />
<meta name="twitter:image" content="http://www.lalibretadevangaal.com/wp-content/uploads/2017/07/ney.jpg" />
<!-- CBX Twitter Card for Wordpress plugin by wpboxr.com : end -->
<link href="http://fonts.googleapis.com/css?family=Bree+Serif:|Open+Sans:" rel="stylesheet" type="text/css">
<style type="text/css">
.menu li a{ font-family: "Bree Serif";font-weight: ;font-size: 16px;color: #494949; }
h1{ font-family: "Bree Serif";font-weight: ;font-size: 45px;color: #494949; }
h2{ font-family: "Bree Serif";font-weight: ;font-size: 24px;color: #494949; }
h3{ font-family: "Bree Serif";font-weight: ;font-size: 22px;color: #494949; }
h4{ font-family: "Bree Serif";font-weight: ;font-size: 20px;color: #494949; }
h5{ font-family: "Bree Serif";font-weight: ;font-size: 18px;color: #494949; }
h6{ font-family: "Bree Serif";font-weight: ;font-size: 16px;color: #494949; }
body{ font-family: "Open Sans";font-weight: ;font-size: 14px;color: #333333; }
.left-menu a, #copyright-note{ font-family: "Bree Serif";font-weight: ;font-size: 14px;color: #333333; }
</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.lalibretadevangaal.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5f3d3dd72b&wpp_id=13108';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="http://www.lalibretadevangaal.com/2017/07/neymar-psg.html/amp" />		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

dd.gallery-caption {
    text-align: left;
    margin: 0;
    line-height: 120%;
    font-size: 90%;
    padding-left: 5px;
}		</style>
	
<!-- Verifica Google-->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="zpmfJQdls13jLlHBqnD7bl26bM5TpbeAzTn23I5F7eM" />

<!-- Excluir contenido por ID-->







<!-- Verifica Twitter Analytics-->
<meta property="twitter:account_id" content="4503599630792273" />

<!-- Banner header adaptable-->
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VG header adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3354397433626692"
     data-ad-slot="3717490774"
     data-ad-format="auto"></ins></center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</head>
<body id ="blog" class="post-template-default single single-post postid-13108 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">

<!-- Código genérico Dropcoin-->
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if
(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src =
"https://widget.dropcoin.es/js/dropcoin.js"; fjs.parentNode.insertBefore(js, fjs); }
(document, 'script', 'dropcoin-sdk'));</script>


<div class="main-container threecolumns">
			<div class="clear" id="catcher"></div>
		<header id="sticky" class="main-header">
			<div class="container">
			<div id="header">
				<div class="logo-wrap">
																		  <h2 id="logo" class="image-logo">
									<a href="http://www.lalibretadevangaal.com"><img src="http://www.lalibretadevangaal.com/wp-content/uploads/2014/09/logomini.jpg" alt="La Libreta de Van Gaal"></a>
								</h2><!-- END #logo -->
															</div>
				<div class="main-navigation">
				<nav id="navigation" class="clearfix">
											<ul id="menu-navegacion" class="menu clearfix"><li id="menu-item-10808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10808"><a href="http://www.lalibretadevangaal.com/">Inicio</a></li>
<li id="menu-item-11285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11285"><a href="http://www.lalibretadevangaal.com/tag/nodcast">Nodcast</a></li>
<li id="menu-item-10807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10807"><a href="http://www.lalibretadevangaal.com/tag/la-libreta-en-radioestadio">Radioestadio (2011-16)</a></li>
<li id="menu-item-10800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10800"><a href="http://www.lalibretadevangaal.com/periodistas-deportivos">Periodistas</a>
<ul  class="sub-menu">
	<li id="menu-item-10850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10850"><a href="http://www.lalibretadevangaal.com/periodistas-deportivos">En Twitter</a></li>
	<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10801"><a href="http://www.sportyou.es/portadas.2012.php">Portadas del día</a></li>
</ul>
</li>
<li id="menu-item-10803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10803"><a href="http://libros.lalibretadevangaal.com">Libros deportivos</a>
<ul  class="sub-menu">
	<li id="menu-item-10804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10804"><a href="http://libros.lalibretadevangaal.com/category/futbol/">Libros de fútbol</a></li>
	<li id="menu-item-10805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10805"><a href="http://libros.lalibretadevangaal.com/tag/miguel-gutierrez/">Mis libros</a></li>
</ul>
</li>
<li id="menu-item-10798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10798"><a href="http://www.lalibretadevangaal.com/contacto">Contacto</a></li>
</ul>										<a href="#" id="pull">Menu</a>
				</nav>
								</div>
			</div><!--#header-->
		</div><!--.container-->        

<meta name='socialpubli-verification' content='11885-11584'/>

	</header>
	<div id="content_area">
<!---Banner adaptable--->
<center><div style="margin-bottom: 10px;"><script type="text/javascript">
	sas.call("std", {
		siteId:		33823,	// 
		pageId:		234254,	// Página : LalibretadeVanGaal/unica
		formatId:		11907,	// Formato : Leader 728x90
		target:		''			// Segmentación
	});
</script>
<noscript>
	<a href="http://www4.smartadserver.com/ac?jump=1&nwid=599&siteid=33823&pgname=unica&fmtid=11907&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www4.smartadserver.com/ac?out=nonrich&nwid=599&siteid=33823&pgname=unica&fmtid=11907&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></center>

<div id="page" class="single">
			<aside id="sidebar-left" class="left-menu">
			<li class="widget widget-sidebar"><h3>Publicidad</h3>			<div class="textwidget"><!--Banner 160x600 sidebar -->
<div><!-- START Admeta Placement Holder Web site: 'La Libreta de Van Gaal', Web page 'http://www.lalibretadevangaal.com/', Format: '120x600 (120x600)' Priority: 1 START -->

<script type='text/javascript'>

  var ADM_PL = {tp:'sp', wId:755248, pId:23363694, rank:1, width:120, height:600, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};

</script>

<script type='text/javascript' src='http://s.atemda.com/Admeta.js'></script>

<noscript>

  <iframe src='http://p173.atemda.com/nojsadserving.ashx?wId=755248&pId=23363694&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='120' height='600' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>

</noscript>

<!-- END End of Admeta Placement Holder '120x600 (120x600)' (1) END -->





<!-- START Admeta Placement Holder Web site: 'La Libreta de Van Gaal', Web page 'http://www.lalibretadevangaal.com/', Format: '120x600 (120x600)' Priority: 2 START -->

<script type='text/javascript'>

  var ADM_PL = {tp:'sp', wId:755248, pId:23363694, rank:2, width:120, height:600, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};

</script>

<script type='text/javascript' src='http://s.atemda.com/Admeta.js'></script>

<noscript>

  <iframe src='http://p173.atemda.com/nojsadserving.ashx?wId=755248&pId=23363694&rank=2&clk=[URL-encoded external clicktracking link goes here]' width='120' height='600' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>

</noscript>

<!-- END End of Admeta Placement Holder '120x600 (120x600)' (2) END --></div></div>
		</li>		</aside>
		<article class="article">
					<div id="post-13108" class="g post post_box post-13108 type-post status-publish format-standard has-post-thumbnail hentry category-prensa-deportiva tag-albert-masnou tag-helena-condis tag-neymar tag-oscar-castellanos tag-victor-lozano has_thumb">
				<div class="single_post">
										<header>
						<h1 class="title single-title">Neymar y el PSG</h1>
													<div class="post-info">
								<span class="theauthor">Por Louis</span>  
								<span class="thetime"><i class="icon-calendar"></i> 18 Julio, 2017</span>  
								<span class="thecategory"><i class="icon-tags"></i>  <a href="http://www.lalibretadevangaal.com/tag/albert-masnou" rel="tag">Albert-Masnou</a>, <a href="http://www.lalibretadevangaal.com/tag/helena-condis" rel="tag">Helena Condis</a>, <a href="http://www.lalibretadevangaal.com/tag/neymar" rel="tag">Neymar</a>, <a href="http://www.lalibretadevangaal.com/tag/oscar-castellanos" rel="tag">Óscar Castellanos</a>, <a href="http://www.lalibretadevangaal.com/tag/victor-lozano" rel="tag">Víctor Lozano</a></span>  
								<span class="thecomment"><i class="icon-comments"></i> <a rel="nofollow" href="#comments">1 comentario</a></span>
							</div>
											</header><!--.headline_area-->
					
					<div class="post-single-content box mark-links">
												<p>El diario &#8216;Sport&#8217; ofrecía este lunes una información de <strong>Albert Masnou</strong> titulada <a href="http://www.sport.es/es/noticias/barca/neymar-esta-incomodo-barca-6172505" target="_blank">&#8220;<strong>Neymar</strong> está incómodo en el Barça&#8221;</a>. Aunque el tema aparecía destacado en la portada del periódico, el espacio principal era para la &#8220;última oferta por Paulinho&#8221;. No confundir con la &#8220;oferta final por Paulinho&#8221;, publicada justo una semana antes.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p lang="en" dir="ltr">Last Monday/today. These &quot;final offers&quot; aren&#39;t very final, are they&#8230; <a href="https://t.co/DDIU3VVVSj">pic.twitter.com/DDIU3VVVSj</a></p>
<p>&mdash; Spanish Football Pod (@tsf_podcast) <a href="https://twitter.com/tsf_podcast/status/886882254110195712">17 de julio de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<span id="more-13108"></span><br />
Unas horas más tarde, en los espacios deportivos de Atresmedia (primero &#8216;Jugones&#8217; en laSexta y minutos más tarde el bloque deportivo de Antena 3) añadían que el club que aparece de fondo en toda esta historia (en la de Neymar, no en la de Paulinho) es del PSG. &#8220;Neymar se quiere ir y estaría valorando cambiar de equipo&#8221;, dijo <strong>Óscar Castellanos</strong> en un sorprendente condicional que transmite cualquier cosa menos credibilidad.</p>
<blockquote class="twitter-video" data-lang="es">
<p lang="es" dir="ltr">¡ATENCIÓN! Neymar se REPLANTEA su FUTURO. El PSG está DETRÁS de su FICHAJE. <a href="https://twitter.com/hashtag/JUGONES?src=hash">#JUGONES</a> <a href="https://t.co/et157fHjMp">pic.twitter.com/et157fHjMp</a></p>
<p>&mdash; El Chiringuito TV (@elchiringuitotv) <a href="https://twitter.com/elchiringuitotv/status/886941698387038208">17 de julio de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Víctor Lozano</strong> ofrecía una información bien distinta en el programa &#8216;El transistor&#8217; de Onda Cero. &#8220;Neymar, por lo que a mí me consta, está contento en el Barça y no veo otro sitio en el que pueda estar más a gusto que aquí. Yo creo que esto se va a quedar en agua de borrajas&#8221;, vaticina; &#8220;ha corrido como un reguero de pólvora cierta rumorología, me consta que ha habido filtraciones interesadas por parte del entorno del futbolista y del PSG&#8221;. Es decir, una información opuesta a las de laSexta y Antena 3, y sin necesidad de salir del grupo Atresmedia. </p>
<blockquote class="twitter-tweet" data-lang="es">
<p lang="es" dir="ltr">VÍCTOR LOZANO: &quot;<a href="https://twitter.com/neymarjr">@neymarjr</a> se va a quedar en el <a href="https://twitter.com/FCBarcelona_es">@FCBarcelona_es</a> la próxima temporada&quot;</p>
<p>&mdash; El Transistor (@ElTransistorOC) <a href="https://twitter.com/ElTransistorOC/status/887064379136643074">17 de julio de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Mientras en Onda Cero se señalaba al entorno del jugador como instigador del asunto, en &#8216;El partidazo de Cope&#8217;, más o menos a la misma hora, <strong>Helena Condis</strong> contaba que &#8220;el círculo más íntimo de Neymar está indignado&#8221;: &#8220;Niegan que Neymar quiera irse al PSG. Está feliz en el Barça y creen que las informaciones tratan de desestabilizar&#8221;.</p>
<p><img src="http://www.lalibretadevangaal.com/wp-content/uploads/2017/07/neymar.jpg" alt="Neymar" width="600" height="573" class="aligncenter size-full wp-image-13111" srcset="http://www.lalibretadevangaal.com/wp-content/uploads/2017/07/neymar.jpg 600w, http://www.lalibretadevangaal.com/wp-content/uploads/2017/07/neymar-300x287.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>El asunto copa hoy las portadas de tres de los cuatro grandes diarios deportivos, incluido &#8216;Sport&#8217;, que le concede más espacio ahora que cuando contaba con la información en exclusiva. Sólo &#8216;Mundo Deportivo&#8217; relega el tema a un segundo plano y, como buen diario oficialista, ejerce de altavoz del club, en este caso por medio de Robert Fernández: &#8220;¿Un Barça sin Neymar? No va a pasar&#8221;.</p>
<div class="rpbt_shortcode">
<h3>Artículos Relacionados</h3>
<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery related-gallery related-galleryid-13108 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.lalibretadevangaal.com/2016/07/mundo-deportivo-sport-informacion-contrastada.html' title='&#8216;Mundo Deportivo&#8217; y &#8216;Sport&#8217;, información contrastada'><img width="300" height="189" src="http://www.lalibretadevangaal.com/wp-content/uploads/2016/07/caso-dis-300x189.jpg" class="attachment-medium size-medium" alt="Caso DIS" aria-describedby="gallery-1-12167" srcset="http://www.lalibretadevangaal.com/wp-content/uploads/2016/07/caso-dis-300x189.jpg 300w, http://www.lalibretadevangaal.com/wp-content/uploads/2016/07/caso-dis.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-12167'>
				&#8216;Mundo Deportivo&#8217; y &#8216;Sport&#8217;, información contrastada
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.lalibretadevangaal.com/2017/07/promanager-la-historia-de-pc-futbol.html' title='&#8216;Promanager&#8217;, la historia de &#8216;PC Fútbol&#8217;'><img width="300" height="194" src="http://www.lalibretadevangaal.com/wp-content/uploads/2017/07/promanager-300x194.jpg" class="attachment-medium size-medium" alt="" aria-describedby="gallery-1-13095" srcset="http://www.lalibretadevangaal.com/wp-content/uploads/2017/07/promanager-300x194.jpg 300w, http://www.lalibretadevangaal.com/wp-content/uploads/2017/07/promanager.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-13095'>
				&#8216;Promanager&#8217;, la historia de &#8216;PC Fútbol&#8217;
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.lalibretadevangaal.com/2017/07/james-rodriguez-bayern-munich-loteria.html' title='La lotería de James Rodríguez'><img width="300" height="169" src="http://www.lalibretadevangaal.com/wp-content/uploads/2017/07/james-300x169.jpg" class="attachment-medium size-medium" alt="James Rodríguez" aria-describedby="gallery-1-13082" srcset="http://www.lalibretadevangaal.com/wp-content/uploads/2017/07/james-300x169.jpg 300w, http://www.lalibretadevangaal.com/wp-content/uploads/2017/07/james.jpg 644w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-13082'>
				La lotería de James Rodríguez
				</dd></dl><br style="clear: both" />
		</div>
</div>
<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="es" data-url="http://www.lalibretadevangaal.com/2017/07/neymar-psg.html" data-text="Neymar y el PSG" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><fb:like href="http://www.lalibretadevangaal.com/2017/07/neymar-psg.html" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://www.lalibretadevangaal.com/2017/07/neymar-psg.html" data-size="medium" ></div></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.lalibretadevangaal.com/2017/07/neymar-psg.html" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.lalibretadevangaal.com/2017/07/neymar-psg.html', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.lalibretadevangaal.com/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png" alt="Share"/>
						</a></div>
<div class="social-ring-button"><div class="g-plus" data-annotation="bubble" data-action="share" data-href="http://www.lalibretadevangaal.com/2017/07/neymar-psg.html" data-size="medium" ></div></div>
</div><!-- Social Ring Buttons End -->

						
						 
													<center><div class="tags"><a href="http://www.lalibretadevangaal.com/tag/albert-masnou" rel="tag">Albert-Masnou</a> <a href="http://www.lalibretadevangaal.com/tag/helena-condis" rel="tag">Helena Condis</a> <a href="http://www.lalibretadevangaal.com/tag/neymar" rel="tag">Neymar</a> <a href="http://www.lalibretadevangaal.com/tag/oscar-castellanos" rel="tag">Óscar Castellanos</a> <a href="http://www.lalibretadevangaal.com/tag/victor-lozano" rel="tag">Víctor Lozano</a></div></center>
											</div>
				</div><!--.post-content box mark-links-->	
					

				 	
				 
			</div><!--.g post-->

			<!-- You can start editing here. -->
	<div id="comments">
		<div class="total-comments"><span class="cnumber">(Sólo) un comentario</span> en &#8220;Neymar y el PSG&#8221;</div>
			<ol class="commentlist">
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
					<li class="comment even thread-even depth-1" id="li-comment-191333">
		<div id="comment-191333" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/115727f25b5440c9ddeeae6621944e36?s=50&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/115727f25b5440c9ddeeae6621944e36?s=100&amp;d=retro&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">AegonXIII</span> 
									<span class="ago">19 Julio, 2017</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>Es curioso el hecho de que todo el mundo se quejaba de que a Cristiano solo lo sacaban con la camiseta de Portugal desde que se destapó lo de Hacienda, pero nadie parece darse cuenta de que los periódicos afines al Barça hacen lo mismo con Paulinho: no lo scan con la camiseta del equipo chino, solo con la de la Seleçao. Al final, todos son iguales.</p>
<table class="rw-rating-table rw-ltr rw-left rw-no-labels">
<tr>
<td><nobr>&nbsp;</nobr></td>
<td>
<div class="rw-left">
<div class="rw-ui-container rw-class-comment rw-urid-1913341"></div>
</div>
</td>
</tr>
</table>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.lalibretadevangaal.com/2017/07/neymar-psg.html?replytocom=191333#respond' onclick='return addComment.moveForm( "comment-191333", "191333", "respond", "13108" )' aria-label='Responder a AegonXIII'>Responder</a>			</div>
			</div>
		</div>
</li><!-- #comment-## -->
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
			</ol>
		</div>

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja tu comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/neymar-psg.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+lalibretadevangaal%2Flalibreta+%28La+Libreta+de+Van+Gaal%29#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.lalibretadevangaal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email" value="" size="30" /></p>
<p class="comment-form-url"><label style="display:none" for="url">Website</label><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='13108' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c632062919" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>			</form>
			</div><!-- #respond -->
	Los comentarios ofensivos o no relacionados con el artículo no serán aprobados.
		</div>
	</div>

<!---Banner entre posts 1--->
<center><div></div></center>


			</article>
	<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li class="widget widget-sidebar">			<div class="textwidget"><a href="http://www.lalibretadevangaal.com/"><img width="100%" title="La Libreta de Van Gaal" src="http://www.lalibretadevangaal.com/wp-content/uploads/2014/09/cabecera-2015.jpg"></a></div>
		</li><li class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="http://www.lalibretadevangaal.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" value="">
		<i class="icon-search"></i>
	</fieldset>
</form></li><li class="widget widget-sidebar"><h3>Publicidad</h3>			<div class="textwidget"><!--Banner 300x250 sidebar -->
<div style="margin-top: 15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VG300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3354397433626692"
     data-ad-slot="9402614374"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</li><li class="widget widget-sidebar"><h3>Sígueme en&#8230;</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="http://www.facebook.com/lalibreta" target="_blank">Facebook</a></li><li class="social-gplus"><a title="Google+" href="https://plus.google.com/u/0/+lalibretadevangaal/posts" target="_blank">Google+</a></li><li class="social-rss"><a title="RSS" href="http://www.lalibretadevangaal.com/feed/" target="_blank">RSS</a></li><li class="social-stumbleupon"><a title="StumbleUpon" href="http://www.ivoox.com/podcast-libreta-van-gaal_sq_f1152253_1.html" target="_blank">StumbleUpon</a></li><li class="social-twitter"><a title="Twitter" href="http://www.twitter.com/lalibreta" target="_blank">Twitter</a></li><li class="social-youtube"><a title="YouTube" href="http://www.youtube.com/lalibretadevangaal" target="_blank">YouTube</a></li><li class="social-flickr"><a title="Flickr" href="https://medium.com/@lalibreta/" target="_blank">Flickr</a></li><li class="social-lastfm"><a title="Lastfm" href="https://itunes.apple.com/es/podcast/la-libreta-de-van-gaal/id1192400883?mt=2" target="_blank">Lastfm</a></li></ul></div></li><li class="widget widget-sidebar">			<div class="textwidget"><iframe allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" width="100%" scrolling="no" height="600" frameborder="0" src="//www.beon4u.com/es/minit/lalibreta/la-libreta-de-van-gaal/twitter"  ></iframe>
</br></br>
<div class="nuzzel-subscription-widget" data-username="lalibreta"><a href="https://nuzzel.com/lalibreta" target="_blank">Cada mediodía recibirás en tu email una selección de noticias sobre deporte, periodismo o las dos cosas</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://nuzzel.com/static/scripts/widget.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','nuzzel-subscription-widget-js');</script></div>
		</li><li class="widget widget-sidebar"><h3>Mis libros</h3>			<div class="textwidget"><center><a href="https://www.amazon.es/dp/8415242123?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242123&adid=1C4AN7SD96BYA56A7MXP&"><img src="http://www.lalibretadevangaal.com/wp-content/uploads/2014/09/ba1.jpg" title="Frases de fútbol"></a><a href="https://www.amazon.es/dp/8415242433?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242433&adid=0G1EXZ5XA1BWXG4EA6WK&"><img src="http://www.lalibretadevangaal.com/wp-content/uploads/2014/09/ba2.jpg" title="Parecía un buen fichaje"></a><br><a href="https://www.amazon.es/dp/8415242123?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242123&adid=1C4AN7SD96BYA56A7MXP&">Papel</a> · <a href="https://www.amazon.es/dp/B007PT8AH4?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=B007PT8AH4&adid=17PWTC4QZQJNV5ZAAACY&">eBook</a> | <a href="https://www.amazon.es/dp/8415242433?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242433&adid=0G1EXZ5XA1BWXG4EA6WK&">Papel</a> · <a href="https://www.amazon.es/dp/B00BF0QPXK?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=B00BF0QPXK&adid=18N9VQVJJ989T3RAN85N&">eBook</a></center>
<br>
<iframe allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" width="300" scrolling="no" height="600" frameborder="0" src="//widget-v.beon4u.com/es/video/lalibreta/la-libreta-de-van-gaal/multimedia"  ></iframe></div>
		</li>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<li class="widget widget-sidebar">
<h3>Lo más visto</h3>
<ul class="wpp-list">
<li><a href="http://www.lalibretadevangaal.com/2017/07/theo-hernandez-real-madrid-fichaje.html" title="Theo, tres meses después" class="wpp-post-title" target="_self">Theo, tres meses después</a> </li>
<li><a href="http://www.lalibretadevangaal.com/2017/07/dani-ceballos-ficha-real-madrid.html" title="La semana fantástica de Dani Ceballos" class="wpp-post-title" target="_self">La semana fantástica de Dani Ceballos</a> </li>
<li><a href="http://www.lalibretadevangaal.com/2017/07/james-rodriguez-bayern-munich-loteria.html" title="La lotería de James Rodríguez" class="wpp-post-title" target="_self">La lotería de James Rodríguez</a> </li>
<li><a href="http://www.lalibretadevangaal.com/2017/07/nodcast-27-i-premios-ladrillo-de-marmol.html" title="#Nodcast #27 &#8211; I Premios Ladrillo de Mármol" class="wpp-post-title" target="_self">#Nodcast #27 &#8211; I Premios Ladrillo de Mármol</a> </li>
<li class="current"><a  title="Neymar y el PSG" class="wpp-post-title" target="_self">Neymar y el PSG</a> </li>
<li><a href="http://www.lalibretadevangaal.com/2017/06/nodcast-26-el-chantaje-de-cristiano-ronaldo.html" title="#Nodcast 26 &#8211; El chantaje de Cristiano Ronaldo" class="wpp-post-title" target="_self">#Nodcast 26 &#8211; El chantaje de Cristiano Ronaldo</a> </li>
<li><a href="http://www.lalibretadevangaal.com/2017/07/promanager-la-historia-de-pc-futbol.html" title="&#8216;Promanager&#8217;, la historia de &#8216;PC Fútbol&#8217;" class="wpp-post-title" target="_self">&#8216;Promanager&#8217;, la historia de &#8216;PC Fútbol&#8217;</a> </li>

</ul>
</li>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<li class="widget widget-sidebar"><h3>Enlaces</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.apuestas-deportivas.es/" target="_blank">Apuestas-deportivas.es</a></li>
<li><a href="http://elbutacondelgarci.com/">El butacón del Garci</a></li>
<li><a href="http://www.paisdelosjuegos.com.mx/juegos/futbol">Juegos de fútbol online</a></li>
<li><a href="http://www.lasegundab.es/">La Segunda B</a></li>
<li><a href="http://www.ligafutbol.net/">LigaFútbol.net</a></li>
<li><a href="http://matador.elconfidencial.com/">MaTA-dor</a></li>
<li><a href="http://mejorescasasdeapuestas.org/">Mejorescasasdeapuestas.org</a></li>
<li><a href="http://opiniones-casas-de-apuestas.com/" target="_blank">Opiniones-casas-de-apuestas.com</a></li>
<li><a href="http://www.pisalo.es">Pisalo</a></li>
<li><a href="http://sportyou.es">Sportyou</a></li>

	</ul>
</li>


    <li class="widget widget-sidebar">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h3>Suscríbete</h3>        <div class="fbf-text">
                Recibe los artículos en tu correo.        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=lalibreta', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="" /><input type="hidden" value="lalibreta" name="uri"/>
        <input type="hidden" name="loc" value="es_ES"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</li>
    			</ul>
		</div>
	</div><!--sidebars-->
</aside>
	</div><!--.page-->
<footer>
	<div class="container">
		<div class="footer-widgets">
			<div class="f-widget f-widget-1">
				<div class="footer_widget"><h3>Blogroll</h3></div><div class="footer_widget"><h3>Sigue este blog en Facebook</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flalibreta&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=238" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 238px;" allowTransparency="true"></iframe>
		</div>			</div>
			<div class="f-widget f-widget-2">
				<div class="footer_widget"><h3>Etiquetas</h3><div class="tagcloud"><a href="http://www.lalibretadevangaal.com/tag/alfredo-relano" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 12.6666666667pt;" aria-label="Alfredo-Relaño (107 elementos)">Alfredo-Relaño</a>
<a href="http://www.lalibretadevangaal.com/tag/cristiano-ronaldo" class="tag-cloud-link tag-link-78 tag-link-position-2" style="font-size: 13.6848484848pt;" aria-label="Cristiano-Ronaldo (140 elementos)">Cristiano-Ronaldo</a>
<a href="http://www.lalibretadevangaal.com/tag/donde-dije-digo-digo-diego" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 10.9696969697pt;" aria-label="Donde-dije-digo-digo-Diego (66 elementos)">Donde-dije-digo-digo-Diego</a>
<a href="http://www.lalibretadevangaal.com/tag/eduardo-inda" class="tag-cloud-link tag-link-213 tag-link-position-4" style="font-size: 13.0909090909pt;" aria-label="Eduardo-Inda (118 elementos)">Eduardo-Inda</a>
<a href="http://www.lalibretadevangaal.com/tag/florentino-perez" class="tag-cloud-link tag-link-96 tag-link-position-5" style="font-size: 10.0363636364pt;" aria-label="Florentino-Perez (52 elementos)">Florentino-Perez</a>
<a href="http://www.lalibretadevangaal.com/tag/gareth-bale" class="tag-cloud-link tag-link-822 tag-link-position-6" style="font-size: 8pt;" aria-label="Gareth Bale (29 elementos)">Gareth Bale</a>
<a href="http://www.lalibretadevangaal.com/tag/gazapos" class="tag-cloud-link tag-link-48 tag-link-position-7" style="font-size: 10.7151515152pt;" aria-label="Gazapos (62 elementos)">Gazapos</a>
<a href="http://www.lalibretadevangaal.com/tag/iker-casillas" class="tag-cloud-link tag-link-63 tag-link-position-8" style="font-size: 9.01818181818pt;" aria-label="Iker-Casillas (39 elementos)">Iker-Casillas</a>
<a href="http://www.lalibretadevangaal.com/tag/joan-laporta" class="tag-cloud-link tag-link-13 tag-link-position-9" style="font-size: 10.2909090909pt;" aria-label="Joan-Laporta (55 elementos)">Joan-Laporta</a>
<a href="http://www.lalibretadevangaal.com/tag/joan-maria-batlle" class="tag-cloud-link tag-link-36 tag-link-position-10" style="font-size: 10.3757575758pt;" aria-label="Joan-Maria-Batlle (56 elementos)">Joan-Maria-Batlle</a>
<a href="http://www.lalibretadevangaal.com/tag/jose-mourinho" class="tag-cloud-link tag-link-55 tag-link-position-11" style="font-size: 11.8181818182pt;" aria-label="Jose-Mourinho (84 elementos)">Jose-Mourinho</a>
<a href="http://www.lalibretadevangaal.com/tag/josep-maria-casanovas" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 12.7515151515pt;" aria-label="Josep-Maria-Casanovas (109 elementos)">Josep-Maria-Casanovas</a>
<a href="http://www.lalibretadevangaal.com/tag/josep-pedrerol" class="tag-cloud-link tag-link-421 tag-link-position-13" style="font-size: 10.3757575758pt;" aria-label="Josep Pedrerol (57 elementos)">Josep Pedrerol</a>
<a href="http://www.lalibretadevangaal.com/tag/jose-luis-carazo" class="tag-cloud-link tag-link-44 tag-link-position-14" style="font-size: 10.3757575758pt;" aria-label="José-Luis-Carazo (56 elementos)">José-Luis-Carazo</a>
<a href="http://www.lalibretadevangaal.com/tag/jose-vicente-hernaez" class="tag-cloud-link tag-link-170 tag-link-position-15" style="font-size: 9.69696969697pt;" aria-label="José-Vicente-Hernaez (47 elementos)">José-Vicente-Hernaez</a>
<a href="http://www.lalibretadevangaal.com/tag/la-libreta-en-radioestadio" class="tag-cloud-link tag-link-948 tag-link-position-16" style="font-size: 13.3454545455pt;" aria-label="La Libreta en Radioestadio (129 elementos)">La Libreta en Radioestadio</a>
<a href="http://www.lalibretadevangaal.com/tag/leo-messi" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 11.5636363636pt;" aria-label="Leo-Messi (79 elementos)">Leo-Messi</a>
<a href="http://www.lalibretadevangaal.com/tag/lluis-mascaro" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 13.6848484848pt;" aria-label="Lluis-Mascaro (141 elementos)">Lluis-Mascaro</a>
<a href="http://www.lalibretadevangaal.com/tag/manuel-pellegrini" class="tag-cloud-link tag-link-365 tag-link-position-19" style="font-size: 10.2909090909pt;" aria-label="Manuel Pellegrini (55 elementos)">Manuel Pellegrini</a>
<a href="http://www.lalibretadevangaal.com/tag/miguel-serrano" class="tag-cloud-link tag-link-196 tag-link-position-20" style="font-size: 9.69696969697pt;" aria-label="Miguel-Serrano (47 elementos)">Miguel-Serrano</a>
<a href="http://www.lalibretadevangaal.com/tag/neymar" class="tag-cloud-link tag-link-677 tag-link-position-21" style="font-size: 8.84848484848pt;" aria-label="Neymar (37 elementos)">Neymar</a>
<a href="http://www.lalibretadevangaal.com/tag/nodcast" class="tag-cloud-link tag-link-1057 tag-link-position-22" style="font-size: 8pt;" aria-label="Nodcast (29 elementos)">Nodcast</a>
<a href="http://www.lalibretadevangaal.com/tag/oda-a-jan" class="tag-cloud-link tag-link-37 tag-link-position-23" style="font-size: 8.93333333333pt;" aria-label="Oda-a-Jan (38 elementos)">Oda-a-Jan</a>
<a href="http://www.lalibretadevangaal.com/tag/pep-guardiola" class="tag-cloud-link tag-link-348 tag-link-position-24" style="font-size: 8.84848484848pt;" aria-label="Pep Guardiola (37 elementos)">Pep Guardiola</a>
<a href="http://www.lalibretadevangaal.com/tag/portadas-gemelas" class="tag-cloud-link tag-link-67 tag-link-position-25" style="font-size: 10.3757575758pt;" aria-label="portadas-gemelas (56 elementos)">portadas-gemelas</a>
<a href="http://www.lalibretadevangaal.com/tag/portadas-as" class="tag-cloud-link tag-link-453 tag-link-position-26" style="font-size: 9.86666666667pt;" aria-label="Portadas As (49 elementos)">Portadas As</a>
<a href="http://www.lalibretadevangaal.com/tag/portadas-marca" class="tag-cloud-link tag-link-430 tag-link-position-27" style="font-size: 12.496969697pt;" aria-label="Portadas Marca (101 elementos)">Portadas Marca</a>
<a href="http://www.lalibretadevangaal.com/tag/portadas-mundo-deportivo" class="tag-cloud-link tag-link-473 tag-link-position-28" style="font-size: 9.69696969697pt;" aria-label="Portadas Mundo Deportivo (47 elementos)">Portadas Mundo Deportivo</a>
<a href="http://www.lalibretadevangaal.com/tag/portadas-sport" class="tag-cloud-link tag-link-443 tag-link-position-29" style="font-size: 11.5636363636pt;" aria-label="Portadas Sport (78 elementos)">Portadas Sport</a>
<a href="http://www.lalibretadevangaal.com/tag/prensa-deportiva" class="tag-cloud-link tag-link-999 tag-link-position-30" style="font-size: 22pt;" aria-label="Prensa Deportiva (1.363 elementos)">Prensa Deportiva</a>
<a href="http://www.lalibretadevangaal.com/tag/prepotencia" class="tag-cloud-link tag-link-215 tag-link-position-31" style="font-size: 8.84848484848pt;" aria-label="prepotencia (37 elementos)">prepotencia</a>
<a href="http://www.lalibretadevangaal.com/tag/punto-pelota" class="tag-cloud-link tag-link-422 tag-link-position-32" style="font-size: 9.69696969697pt;" aria-label="Punto Pelota (47 elementos)">Punto Pelota</a>
<a href="http://www.lalibretadevangaal.com/tag/que-bueno-es-el-barca-que-malo-es-el-madrid" class="tag-cloud-link tag-link-35 tag-link-position-33" style="font-size: 10.2060606061pt;" aria-label="Qué-bueno-es-el-Barça-qué-malo-es-el-Madrid (54 elementos)">Qué-bueno-es-el-Barça-qué-malo-es-el-Madrid</a>
<a href="http://www.lalibretadevangaal.com/tag/ramon-calderon" class="tag-cloud-link tag-link-182 tag-link-position-34" style="font-size: 8.67878787879pt;" aria-label="Ramón-Calderón (35 elementos)">Ramón-Calderón</a>
<a href="http://www.lalibretadevangaal.com/tag/roberto-gomez" class="tag-cloud-link tag-link-49 tag-link-position-35" style="font-size: 8.42424242424pt;" aria-label="Roberto-Gómez (33 elementos)">Roberto-Gómez</a>
<a href="http://www.lalibretadevangaal.com/tag/ronaldinho" class="tag-cloud-link tag-link-5 tag-link-position-36" style="font-size: 9.18787878788pt;" aria-label="Ronaldinho (41 elementos)">Ronaldinho</a>
<a href="http://www.lalibretadevangaal.com/tag/samuel-etoo" class="tag-cloud-link tag-link-82 tag-link-position-37" style="font-size: 8.67878787879pt;" aria-label="Samuel-Etoo (35 elementos)">Samuel-Etoo</a>
<a href="http://www.lalibretadevangaal.com/tag/santi-nolla" class="tag-cloud-link tag-link-25 tag-link-position-38" style="font-size: 8.93333333333pt;" aria-label="Santi-Nolla (38 elementos)">Santi-Nolla</a>
<a href="http://www.lalibretadevangaal.com/tag/seudonimo-sport" class="tag-cloud-link tag-link-59 tag-link-position-39" style="font-size: 8.84848484848pt;" aria-label="Seudónimo-Sport (37 elementos)">Seudónimo-Sport</a>
<a href="http://www.lalibretadevangaal.com/tag/tal-dia-como-hoy" class="tag-cloud-link tag-link-814 tag-link-position-40" style="font-size: 10.0363636364pt;" aria-label="Tal día como hoy (51 elementos)">Tal día como hoy</a>
<a href="http://www.lalibretadevangaal.com/tag/tomas-guasch" class="tag-cloud-link tag-link-79 tag-link-position-41" style="font-size: 8.67878787879pt;" aria-label="Tomás-Guasch (35 elementos)">Tomás-Guasch</a>
<a href="http://www.lalibretadevangaal.com/tag/tomas-roncero" class="tag-cloud-link tag-link-27 tag-link-position-42" style="font-size: 13.6pt;" aria-label="Tomás-Roncero (137 elementos)">Tomás-Roncero</a>
<a href="http://www.lalibretadevangaal.com/tag/villarat" class="tag-cloud-link tag-link-276 tag-link-position-43" style="font-size: 9.01818181818pt;" aria-label="Villarat (39 elementos)">Villarat</a>
<a href="http://www.lalibretadevangaal.com/tag/villarato" class="tag-cloud-link tag-link-10 tag-link-position-44" style="font-size: 12.3272727273pt;" aria-label="Villarato (96 elementos)">Villarato</a>
<a href="http://www.lalibretadevangaal.com/tag/vinetas" class="tag-cloud-link tag-link-58 tag-link-position-45" style="font-size: 9.35757575758pt;" aria-label="Viñetas (43 elementos)">Viñetas</a></div>
</div>			</div>
			<div class="f-widget f-widget-3">
				<div class="footer_widget"><h3>Toda la libreta</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Toda la libreta</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.lalibretadevangaal.com/2017/07'> Julio 2017 </option>
	<option value='http://www.lalibretadevangaal.com/2017/06'> Junio 2017 </option>
	<option value='http://www.lalibretadevangaal.com/2017/05'> Mayo 2017 </option>
	<option value='http://www.lalibretadevangaal.com/2017/04'> Abril 2017 </option>
	<option value='http://www.lalibretadevangaal.com/2017/03'> Marzo 2017 </option>
	<option value='http://www.lalibretadevangaal.com/2017/02'> Febrero 2017 </option>
	<option value='http://www.lalibretadevangaal.com/2017/01'> Enero 2017 </option>
	<option value='http://www.lalibretadevangaal.com/2016/12'> Diciembre 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/11'> Noviembre 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/10'> Octubre 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/09'> Septiembre 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/07'> Julio 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/06'> Junio 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/05'> Mayo 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/04'> Abril 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/03'> Marzo 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/02'> Febrero 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2016/01'> Enero 2016 </option>
	<option value='http://www.lalibretadevangaal.com/2015/12'> Diciembre 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/11'> Noviembre 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/10'> Octubre 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/09'> Septiembre 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/08'> Agosto 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/07'> Julio 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/06'> Junio 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/05'> Mayo 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/04'> Abril 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/03'> Marzo 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/02'> Febrero 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2015/01'> Enero 2015 </option>
	<option value='http://www.lalibretadevangaal.com/2014/12'> Diciembre 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/11'> Noviembre 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/10'> Octubre 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/09'> Septiembre 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/08'> Agosto 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/07'> Julio 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/06'> Junio 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/05'> Mayo 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/04'> Abril 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/03'> Marzo 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/02'> Febrero 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2014/01'> Enero 2014 </option>
	<option value='http://www.lalibretadevangaal.com/2013/12'> Diciembre 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/11'> Noviembre 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/10'> Octubre 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/09'> Septiembre 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/08'> Agosto 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/07'> Julio 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/06'> Junio 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/05'> Mayo 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/04'> Abril 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/03'> Marzo 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/02'> Febrero 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2013/01'> Enero 2013 </option>
	<option value='http://www.lalibretadevangaal.com/2012/12'> Diciembre 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/11'> Noviembre 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/10'> Octubre 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/09'> Septiembre 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/08'> Agosto 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/07'> Julio 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/06'> Junio 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/05'> Mayo 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/04'> Abril 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/03'> Marzo 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/02'> Febrero 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2012/01'> Enero 2012 </option>
	<option value='http://www.lalibretadevangaal.com/2011/12'> Diciembre 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/11'> Noviembre 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/10'> Octubre 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/09'> Septiembre 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/08'> Agosto 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/07'> Julio 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/06'> Junio 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/05'> Mayo 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/04'> Abril 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/03'> Marzo 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/02'> Febrero 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2011/01'> Enero 2011 </option>
	<option value='http://www.lalibretadevangaal.com/2010/12'> Diciembre 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/11'> Noviembre 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/10'> Octubre 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/09'> Septiembre 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/08'> Agosto 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/07'> Julio 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/06'> Junio 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/05'> Mayo 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/04'> Abril 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/03'> Marzo 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/02'> Febrero 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2010/01'> Enero 2010 </option>
	<option value='http://www.lalibretadevangaal.com/2009/12'> Diciembre 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/11'> Noviembre 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/10'> Octubre 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/09'> Septiembre 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/08'> Agosto 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/07'> Julio 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/06'> Junio 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/05'> Mayo 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/04'> Abril 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/03'> Marzo 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/02'> Febrero 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2009/01'> Enero 2009 </option>
	<option value='http://www.lalibretadevangaal.com/2008/12'> Diciembre 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/11'> Noviembre 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/10'> Octubre 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/09'> Septiembre 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/08'> Agosto 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/07'> Julio 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/06'> Junio 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/05'> Mayo 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/04'> Abril 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/03'> Marzo 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/02'> Febrero 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2008/01'> Enero 2008 </option>
	<option value='http://www.lalibretadevangaal.com/2007/12'> Diciembre 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/11'> Noviembre 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/10'> Octubre 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/09'> Septiembre 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/08'> Agosto 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/07'> Julio 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/06'> Junio 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/05'> Mayo 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/04'> Abril 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/03'> Marzo 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/02'> Febrero 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2007/01'> Enero 2007 </option>
	<option value='http://www.lalibretadevangaal.com/2006/12'> Diciembre 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/11'> Noviembre 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/10'> Octubre 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/09'> Septiembre 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/08'> Agosto 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/07'> Julio 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/06'> Junio 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/05'> Mayo 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/04'> Abril 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/03'> Marzo 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/02'> Febrero 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2006/01'> Enero 2006 </option>
	<option value='http://www.lalibretadevangaal.com/2005/12'> Diciembre 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/11'> Noviembre 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/10'> Octubre 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/09'> Septiembre 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/08'> Agosto 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/07'> Julio 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/06'> Junio 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/05'> Mayo 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/04'> Abril 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/03'> Marzo 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/02'> Febrero 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2005/01'> Enero 2005 </option>
	<option value='http://www.lalibretadevangaal.com/2004/12'> Diciembre 2004 </option>

		</select>
		</div>		<div class="footer_widget">		<h3>Lo último</h3>		<ul>
					<li>
				<a href="http://www.lalibretadevangaal.com/2017/07/neymar-psg.html">Neymar y el PSG</a>
						</li>
					<li>
				<a href="http://www.lalibretadevangaal.com/2017/07/promanager-la-historia-de-pc-futbol.html">&#8216;Promanager&#8217;, la historia de &#8216;PC Fútbol&#8217;</a>
						</li>
					<li>
				<a href="http://www.lalibretadevangaal.com/2017/07/james-rodriguez-bayern-munich-loteria.html">La lotería de James Rodríguez</a>
						</li>
					<li>
				<a href="http://www.lalibretadevangaal.com/2017/07/dani-ceballos-ficha-real-madrid.html">La semana fantástica de Dani Ceballos</a>
						</li>
					<li>
				<a href="http://www.lalibretadevangaal.com/2017/07/theo-hernandez-real-madrid-fichaje.html">Theo, tres meses después</a>
						</li>
				</ul>
		</div>					</div>
			<div class="f-widget f-widget-4 last">
				<div class="footer_widget"><h3><a class="rsswidget" href="http://libros.lalibretadevangaal.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.lalibretadevangaal.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://libros.lalibretadevangaal.com/">Libros deportivos</a></h3><ul><li><a class='rsswidget' href='http://libros.lalibretadevangaal.com/futbol/libro-pcfutbol-promanager-jaume-esteve/'>‘Promanager’, de Jaume Esteve</a></li><li><a class='rsswidget' href='http://libros.lalibretadevangaal.com/baloncesto/secretos-a-contraluz-gonzalo-vazquez/'>‘Secretos a contraluz’, de Gonzalo Vázquez</a></li><li><a class='rsswidget' href='http://libros.lalibretadevangaal.com/futbol/faro-dalatangi-axel-torres/'>‘El faro de Dalatangi’, de Axel Torres</a></li></ul></div><div class="footer_widget"><h3><a class="rsswidget" href="http://www.diariosdefutbol.com/feed/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.lalibretadevangaal.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.diariosdefutbol.com/">Diarios de Fútbol</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/ogF_ZxMphV0/'>Un día, un fichaje: John Terry</a> <cite>Borja Barba</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/0vVnJd6EEzY/'>Un día, un fichaje: Wayne Rooney</a> <cite>Borja Barba</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/SOBPxjw-b0Q/'>Un día, un fichaje: Pepe</a> <cite>Borja Barba</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/VO6rpniHvkI/'>Nodcast: Premios Ladrillo de Mármol</a> <cite>La Libreta de Van Gaal</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/_Ik2KZ1cuk0/'>Un día, un fichaje: Deulofeu</a> <cite>Borja Barba</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/sheERW4mX0E/'>Una generación consagrada</a> <cite>Borja Barba</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/isIDWTvQFRE/'>Nodcast: El chantaje de Cristiano Ronaldo</a> <cite>La Libreta de Van Gaal</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/ibGIWSQjoT4/'>Un 7  de leyenda</a> <cite>Borja Barba</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/vaS0lZICRKs/'>La interminable regeneración milanista</a> <cite>Borja Barba</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/JzeDReFufAc/'>Nodcast: este episodio te va a defaudar</a> <cite>La Libreta de Van Gaal</cite></li></ul></div>			</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
	<span><a href="http://www.lalibretadevangaal.com/" title="Qué divertido es el periodismo deportivo" rel="nofollow">La Libreta de Van Gaal</a> Copyright &copy; 2017.</span>
	<span>La Libreta de Van Gaal</span>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.footer-widgets-->
	</div><!--.container-->

</footer><!--footer-->
</div><!--.main-container-->
					<!-- This site's ratings are powered by RatingWidget plugin v2.8.5 (Free version) - https://rating-widget.com/wordpress-plugin/ -->
					<div class="rw-js-container">
												<script type="text/javascript">
							var defaultRateCallbacks = {};

							// Initialize ratings.
							function RW_Async_Init() {
								RW.init({uid: "2ba6f4fb69bcf2e1dc41bb418b2b167e", huid: "330881",
									source: "wordpress",
									options: {
																	},
								identifyBy: "laccount"
							});
														var options = {"advanced":{"font":{"bold":true,"hover":{"color":"#999"},"italic":false,"color":"#999","size":"11px","type":"inherit"},"layout":{"align":{"hor":"left","ver":"middle"},"dir":"ltr","lineHeight":"20px"},"text":{"rateThis":"\u00bfInteresante?","like":"S\u00ed","dislike":"No","rateAwful":"Horrible","ratePoor":"Mal","rateAverage":"Promedio","rateGood":"Bueno","rateExcellent":"Excelente","vote":"Voto","votes":"Votos","thanks":"Gracias","outOf":"de cada","weRecommend":"Recomendamos"},"star":{"stars":5},"nero":{"text":{"like":{"empty":"{{rating.likes}}","rated":"{{rating.likes}}"},"dislike":{"empty":"{{rating.dislikes}}","rated":"{{rating.dislikes}}"}},"showDislike":true,"showLike":true},"css":{"container":""}},"lng":"es","rclass":"comment","size":"medium","theme":"thumbs_bp1","isDummy":false,"type":"nero","boost":{"votes":0,"rate":5},"imgUrl":{"ltr":"","rtl":""},"mobile":{"optimized":true,"showTrigger":true},"label":{"text":{"star":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}} ({{rating.votes}} {{text.votes}})","rated":"{{rating.votes}} {{text.votes}}"},"nero":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}}","rated":"{{rating.votes}} {{text.votes}}"}},"background":"#FFFFFF"},"uarid":0,"url":"","img":"","title":"","style":"thumbs_bp","readOnly":false,"sync":true,"forceSync":false,"reVote":true,"frequency":-1,"showInfo":true,"showTooltip":true,"showAverage":true,"showReport":true,"showRecommendations":false,"hideRecommendations":false,"showSponsored":false,"showLoader":true,"beforeRate":null,"afterRate":null};
														
							RW.initClass("comment", options);
							RW.initRating("1913341", {title: "Es curioso el hecho de que todo el mundo se quejaba de que a Cristiano solo lo sacaban con la camiseta de Portugal desde que se destap\u00f3 lo de Hacienda, pero nadie parece darse cuenta de que los peri\u00f3dicos afines al Bar\u00e7a hacen lo mismo con Paulinho: no lo scan con la camiseta del equipo chino, solo con la de la Sele\u00e7ao. Al final, todos son iguales.", url: "http:\/\/www.lalibretadevangaal.com\/2017\/07\/neymar-psg.html#comment-191333"});							RW.render(function () {
								(function ($) {
									$('.rw-rating-table:not(.rw-no-labels):not(.rw-comment-admin-rating)').each(function () {
										var ratingTable = $(this);

										// Find the current width before floating left or right to
										// keep the ratings aligned
										var col1 = ratingTable.find('td:first');
										var widthCol1 = col1.width();
										ratingTable.find('td:first-child').width(widthCol1);

										if (ratingTable.hasClass('rw-rtl')) {
											ratingTable.find('td').css({float: 'right'});
										} else {
											ratingTable.find('td').css({float: 'left'});
										}
									});
								})(jQuery);
							}, true);
							}

							RW_Advanced_Options = {
								blockFlash: !(false)
							};

							// Append RW JS lib.
							if (typeof(RW) == "undefined") {
								(function () {
									var rw = document.createElement("script");
									rw.type = "text/javascript";
									rw.async = true;
									rw.src = "http://js.rating-widget.com/external.min.js?ck=Y2017M07D19?wp=2.8.5";
									var s = document.getElementsByTagName("script")[0];
									s.parentNode.insertBefore(rw, s);
								})();
							}
						</script>
					</div>
					<!-- / RatingWidget plugin -->
								<!-- Social Ring JS Start -->
			<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'es'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>		<!-- Social Ring JS End -->
				<!-- Social Ring JS Start -->
			<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'es'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>		<!-- Social Ring JS End -->
	<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-includes/js/comment-reply.min.js?ver=c3ef8c91dad6a6e97a6983a41afbef31'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-includes/js/wp-embed.min.js?ver=c3ef8c91dad6a6e97a6983a41afbef31'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-content/themes/sensational/js/modernizr.min.js?ver=c3ef8c91dad6a6e97a6983a41afbef31'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-content/themes/sensational/js/jquery.prettyPhoto.js?ver=c3ef8c91dad6a6e97a6983a41afbef31'></script>
<script type='text/javascript' src='http://www.lalibretadevangaal.com/wp-content/themes/sensational/js/sticky.js?ver=c3ef8c91dad6a6e97a6983a41afbef31'></script>

<!-- Analytics Go Here -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1903215-1");
pageTracker._trackPageview();
} catch(err) {}</script><!-- End Analytics -->

</body>
</html>
