<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>#Nodcast #72 – Bienvenido, Luis Enrique | La Libreta de Van Gaal</title>
		<link rel="icon" href="https://www.lalibretadevangaal.com/wp-content/uploads/2017/07/fav-libreta.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.lalibretadevangaal.com/wp-content/themes/sensational/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
			<link rel="prefetch" href="https://www.lalibretadevangaal.com">
		<link rel="prerender" href="https://www.lalibretadevangaal.com">
		<link rel="pingback" href="https://www.lalibretadevangaal.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/u/0/+lalibretadevangaal/" />
<meta name="description"  content="El nombramiento del nuevo seleccionador español ha removido algo en el interior de muchos periodistas, que no le ven adecuado para el cargo. Artistas invitados" />

<meta name="keywords"  content="alexis martín-tamayo \'mister chip\',alfredo-duro,antón meana,antonio jesús merchán,antonio romero,david ibáñez,david sánchez,edu aguirre,emilio contreras,faemino y cansado,jaime rodríguez,jesús gallego,josé-damián-gonzález,josep pedrerol,juan-antonio-alcalá,juanma rodríguez,luis enrique martínez,luis rubiales,manu carreño,manu sainz,miguel Ángel toribio,nodcast,pablo lópez,paco garcía caridad,paco-gonzález,quim domènech,rafael sahuquillo,ramón besa,roberto morales,roberto palomar,roberto-gómez,tomás-roncero,vicente ortega" />

<link rel="canonical" href="https://www.lalibretadevangaal.com/2018/07/nodcast-72-bienvenido-luis-enrique.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//secure.rating-widget.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Libreta de Van Gaal &raquo; Feed" href="https://www.lalibretadevangaal.com/feed" />
<link rel="alternate" type="application/rss+xml" title="La Libreta de Van Gaal &raquo; RSS de los comentarios" href="https://www.lalibretadevangaal.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Libreta de Van Gaal &raquo; #Nodcast #72 &#8211; Bienvenido, Luis Enrique RSS de los comentarios" href="https://www.lalibretadevangaal.com/2018/07/nodcast-72-bienvenido-luis-enrique.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lalibretadevangaal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=fa46e33439274b74f4177708fcb45296"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='https://www.lalibretadevangaal.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=fa46e33439274b74f4177708fcb45296' type='text/css' media='all' />
<link rel='stylesheet' id='rw-site-rating-css'  href='https://www.lalibretadevangaal.com/wp-content/plugins/rating-widget/resources/css/site-rating.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lalibretadevangaal.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rw_toprated-css'  href='https://secure.rating-widget.com/css/wordpress/toprated.css?ck=Y2018M07D24&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rw_recommendations-css'  href='https://secure.rating-widget.com/css/widget/recommendations.css?ck=Y2018M07D24&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.lalibretadevangaal.com/wp-content/themes/sensational/css/prettyPhoto.css?ver=fa46e33439274b74f4177708fcb45296' type='text/css' media='all' />
<link rel='stylesheet' id='old-fontawesome-css'  href='https://www.lalibretadevangaal.com/wp-content/themes/sensational/css/font-awesome.min.css?ver=fa46e33439274b74f4177708fcb45296' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.lalibretadevangaal.com/wp-content/themes/sensational/style.css?ver=fa46e33439274b74f4177708fcb45296' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#ffffff; }
		body {background-image: url(https://www.lalibretadevangaal.com/wp-content/themes/sensational/images/pattern4.png);}
		a:hover, .menu a:hover, #navigation .menu [class^='icon-']:hover:before , .woocommerce .woocommerce-breadcrumb a, .woocommerce-page .woocommerce-breadcrumb a, .menu li.sfHover > a.sf-with-ul { color:#ff8b11; }
		.left-menu li a, .left-menu li .menu a, .reply a { background: #ff8b11; }
		.textwidget a, .pagination a, .related-posts a:hover, .comm, .single .pagination a .currenttext, a { color:#AD632E; }	
		.pagination .nav-previous a, .pagination .nav-next a, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .readMore a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .current-menu-item:after, .tagcloud a, .tags a { background:#AD632E; color: #fff; }
		.latestPost, .postauthor, #comments, #searchform:hover, .mts-subscribe input[type='text']:hover, input#author:hover, input#email:hover, input#url:hover, #comment:hover { border-color: #AD632E; }
		
		
		.article {border-left: 1px solid #F2F2F2; border-right: 0; float: right; } .latestPost { padding: 20px 0 40px 0; margin-left: 4%; margin-right: 0; }
		#sidebar-left {float: right; margin: 30px 14px 0 2%; } .left-menu li { text-align: left; } .left-menu .widget li, .woocommerce .single #content { margin-left: 0; } .single_post { padding: 20px 0 0 3%} .related-posts, .postauthor, #comments, #commentsAdd { margin-right: 0; margin-left: 3%; } .woocommerce #content { margin-left: 4%; }
		.left-menu .tagcloud a { float: left; margin-left: 0; margin-right: 5px }.sidebar.c-4-12 { float: left; } .flexslider { margin: 28px 0 0 4%; } .woocommerce div.product div.images, .woocommerce-page div.product div.images, .woocommerce #content div.product div.images, .woocommerce-page #content div.product div.images { width: 48%; padding-left: 0; }
		.woocommerce span.onsale, .woocommerce-page span.onsale { left: 2% !important }
		.woocommerce .woocommerce-breadcrumb, .woocommerce-page .woocommerce-breadcrumb { padding-left: 2% }
		.woocommerce div.product .woocommerce-tabs .panel, .woocommerce-page div.product .woocommerce-tabs .panel, .woocommerce #content div.product .woocommerce-tabs .panel, .woocommerce-page #content div.product .woocommerce-tabs .panel { padding-left: 2% }
		.woocommerce .related h2 { padding-left: 2% }
		
		
		
		
		
		
		.main-header { border-bottom: 1px solid #EEEEEE; left: 0; opacity: 0.9; position: fixed; top: 0; z-index: 50;}
		#content_area {margin-top: 45px; }
		.left-menu h3 { display: block; }
		
		#page { border: 1px solid #EEE } #content_area { padding-top: 20px; } footer { margin-top: 20px; }
		.latestPost .title {
  font-size: 38px;
  letter-spacing: -1px;
}

.calzador {
background: #D5C8BE;
padding: 5px;
padding-left: 8px;
border-radius: 8px;
}
			
</style>
<link rel='stylesheet' id='responsive-css'  href='https://www.lalibretadevangaal.com/wp-content/themes/sensational/css/responsive.css?ver=fa46e33439274b74f4177708fcb45296' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.lalibretadevangaal.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"13596","token":"fc9cb8f28c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-content/themes/sensational/js/customscript.js?ver=fa46e33439274b74f4177708fcb45296'></script>
<link rel='https://api.w.org/' href='https://www.lalibretadevangaal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lalibretadevangaal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lalibretadevangaal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#Nodcast #71 &#8211; Huérfanos de Cristiano Ronaldo' href='https://www.lalibretadevangaal.com/2018/07/nodcast-71-huerfanos-de-cristiano-ronaldo.html' />
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.lalibretadevangaal.com/?p=13596' />
<link rel="alternate" type="application/json+oembed" href="https://www.lalibretadevangaal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lalibretadevangaal.com%2F2018%2F07%2Fnodcast-72-bienvenido-luis-enrique.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lalibretadevangaal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lalibretadevangaal.com%2F2018%2F07%2Fnodcast-72-bienvenido-luis-enrique.html&#038;format=xml" />
	<link rel="stylesheet" href="https://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="https://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="https://www.lalibretadevangaal.com/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="https://www.lalibretadevangaal.com/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="https://www.lalibretadevangaal.com/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lalibretadevangaal.com/?wordfence_lh=1&hid=599837E71681CFAB8D8A0350CDAB4C89');
</script> 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	
<!-- CBX Twitter Card for Wordpress plugin by wpboxr.com : start -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@lalibreta" />
<meta name="twitter:creator" content="@lalibreta" />
<meta name="twitter:url" content="https://www.lalibretadevangaal.com/2018/07/nodcast-72-bienvenido-luis-enrique.html" />
<meta name="twitter:title" content="#Nodcast #72 &#8211; Bienvenido, Luis Enrique" />
<meta name="twitter:description" content="El nombramiento del nuevo seleccionador español ha removido algo en el interior de muchos periodistas, que no le ven adecuado para el cargo.Artistas invitados (por orden de aparición): Vicen" />
<meta name="twitter:image" content="https://www.lalibretadevangaal.com/wp-content/uploads/2018/07/Nodcast-72.jpg" />
<!-- CBX Twitter Card for Wordpress plugin by wpboxr.com : end -->
<link href="https://fonts.googleapis.com/css?family=Bree+Serif:|Open+Sans:" rel="stylesheet" type="text/css">
<style type="text/css">
.menu li a{ font-family: "Bree Serif";font-weight: ;font-size: 16px;color: #494949; }
h1{ font-family: "Bree Serif";font-weight: ;font-size: 45px;color: #494949; }
h2{ font-family: "Bree Serif";font-weight: ;font-size: 24px;color: #494949; }
h3{ font-family: "Bree Serif";font-weight: ;font-size: 22px;color: #494949; }
h4{ font-family: "Bree Serif";font-weight: ;font-size: 20px;color: #494949; }
h5{ font-family: "Bree Serif";font-weight: ;font-size: 18px;color: #494949; }
h6{ font-family: "Bree Serif";font-weight: ;font-size: 16px;color: #494949; }
body{ font-family: "Open Sans";font-weight: ;font-size: 14px;color: #333333; }
.left-menu a, #copyright-note{ font-family: "Bree Serif";font-weight: ;font-size: 14px;color: #333333; }
</style>
<link rel="amphtml" href="https://www.lalibretadevangaal.com/2018/07/nodcast-72-bienvenido-luis-enrique.html/amp">		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

dd.gallery-caption {
    text-align: left;
    margin: 0;
    line-height: 120%;
    font-size: 90%;
    padding-left: 5px;
}		</style>
	
<!-- Verifica Google-->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="zpmfJQdls13jLlHBqnD7bl26bM5TpbeAzTn23I5F7eM" />

<!-- Excluir contenido por ID-->







<!-- Verifica Twitter Analytics-->
<meta property="twitter:account_id" content="4503599630792273" />

<!-- Banner header adaptable-->
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VG header adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3354397433626692"
     data-ad-slot="3717490774"
     data-ad-format="auto"></ins></center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</head>
<body data-rsssl=1 id ="blog" class="post-template-default single single-post postid-13596 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">

<!-- Código genérico Dropcoin-->
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if
(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src =
"https://widget.dropcoin.es/js/dropcoin.js"; fjs.parentNode.insertBefore(js, fjs); }
(document, 'script', 'dropcoin-sdk'));</script>


<div class="main-container threecolumns">
			<div class="clear" id="catcher"></div>
		<header id="sticky" class="main-header">
			<div class="container">
			<div id="header">
				<div class="logo-wrap">
																		  <h2 id="logo" class="image-logo">
									<a href="https://www.lalibretadevangaal.com"><img src="https://www.lalibretadevangaal.com/wp-content/uploads/2014/09/logomini.jpg" alt="La Libreta de Van Gaal"></a>
								</h2><!-- END #logo -->
															</div>
				<div class="main-navigation">
				<nav id="navigation" class="clearfix">
											<ul id="menu-navegacion" class="menu clearfix"><li id="menu-item-10808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10808"><a href="https://www.lalibretadevangaal.com/">Inicio</a></li>
<li id="menu-item-11285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11285"><a href="https://www.lalibretadevangaal.com/tag/nodcast">Nodcast</a></li>
<li id="menu-item-10807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10807"><a href="https://www.lalibretadevangaal.com/tag/la-libreta-en-radioestadio">Radioestadio (2011-16)</a></li>
<li id="menu-item-10800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10800"><a href="https://www.lalibretadevangaal.com/periodistas-deportivos">Periodistas</a>
<ul class="sub-menu">
	<li id="menu-item-10850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10850"><a href="https://www.lalibretadevangaal.com/periodistas-deportivos">En Twitter</a></li>
	<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10801"><a href="http://www.sportyou.es/portadas.2012.php">Portadas del día</a></li>
</ul>
</li>
<li id="menu-item-10803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10803"><a href="http://libros.lalibretadevangaal.com">Libros deportivos</a>
<ul class="sub-menu">
	<li id="menu-item-10804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10804"><a href="http://libros.lalibretadevangaal.com/category/futbol/">Libros de fútbol</a></li>
	<li id="menu-item-10805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10805"><a href="http://libros.lalibretadevangaal.com/tag/miguel-gutierrez/">Mis libros</a></li>
</ul>
</li>
<li id="menu-item-10798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10798"><a href="https://www.lalibretadevangaal.com/contacto">Contacto</a></li>
</ul>										<a href="#" id="pull">Menu</a>
				</nav>
								</div>
			</div><!--#header-->
		</div><!--.container-->        

<meta name='socialpubli-verification' content='11885-11584'/>

	</header>
	<div id="content_area">
<!---Banner adaptable--->
<center><div style="margin-bottom: 10px;"><script type="text/javascript">
	sas.call("std", {
		siteId:		33823,	// 
		pageId:		234254,	// Página : LalibretadeVanGaal/unica
		formatId:		11907,	// Formato : Leader 728x90
		target:		''			// Segmentación
	});
</script>
<noscript>
	<a href="https://www4.smartadserver.com/ac?jump=1&nwid=599&siteid=33823&pgname=unica&fmtid=11907&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www4.smartadserver.com/ac?out=nonrich&nwid=599&siteid=33823&pgname=unica&fmtid=11907&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></center>

<div id="page" class="single">
			<aside id="sidebar-left" class="left-menu">
			<li class="widget widget-sidebar"><h3>Publicidad</h3>			<div class="textwidget"><!--Banner 160x600 sidebar -->
<div><!-- START Admeta Placement Holder Web site: 'La Libreta de Van Gaal', Web page '//www.lalibretadevangaal.com/', Format: '120x600 (120x600)' Priority: 1 START -->

<script type='text/javascript'>

  var ADM_PL = {tp:'sp', wId:755248, pId:23363694, rank:1, width:120, height:600, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};

</script>

<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>

<noscript>

  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=755248&pId=23363694&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='120' height='600' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>

</noscript>

<!-- END End of Admeta Placement Holder '120x600 (120x600)' (1) END -->





<!-- START Admeta Placement Holder Web site: 'La Libreta de Van Gaal', Web page '//www.lalibretadevangaal.com/', Format: '120x600 (120x600)' Priority: 2 START -->

<script type='text/javascript'>

  var ADM_PL = {tp:'sp', wId:755248, pId:23363694, rank:2, width:120, height:600, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};

</script>

<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>

<noscript>

  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=755248&pId=23363694&rank=2&clk=[URL-encoded external clicktracking link goes here]' width='120' height='600' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>

</noscript>

<!-- END End of Admeta Placement Holder '120x600 (120x600)' (2) END --></div></div>
		</li>		</aside>
		<article class="article">
					<div id="post-13596" class="g post post_box post-13596 type-post status-publish format-standard has-post-thumbnail hentry category-prensa-deportiva tag-alexis-martin-tamayo-mister-chip tag-alfredo-duro tag-anton-meana tag-antonio-jesus-merchan tag-antonio-romero tag-david-ibanez tag-david-sanchez tag-edu-aguirre tag-emilio-contreras tag-faemino-y-cansado tag-jaime-rodriguez tag-jesus-gallego tag-jose-damian-gonzalez tag-josep-pedrerol tag-juan-antonio-alcala tag-juanma-rodriguez tag-luis-enrique-martinez tag-luis-rubiales tag-manu-carreno tag-manu-sainz tag-miguel-angel-toribio tag-nodcast tag-pablo-lopez tag-paco-garcia-caridad tag-paco-gonzalez tag-quim-domenech tag-rafael-sahuquillo tag-ramon-besa tag-roberto-morales tag-roberto-palomar tag-roberto-gomez tag-tomas-roncero tag-vicente-ortega has_thumb">
				<div class="single_post">
										<header>
						<h1 class="title single-title">#Nodcast #72 &#8211; Bienvenido, Luis Enrique</h1>
													<div class="post-info">
								<span class="theauthor">Por Louis</span>  
								<span class="thetime"><i class="icon-calendar"></i> 22 julio, 2018</span>  
								<span class="thecategory"><i class="icon-tags"></i>  <a href="https://www.lalibretadevangaal.com/tag/alexis-martin-tamayo-mister-chip" rel="tag">Alexis Martín-Tamayo 'Mister Chip'</a>, <a href="https://www.lalibretadevangaal.com/tag/alfredo-duro" rel="tag">Alfredo-Duro</a>, <a href="https://www.lalibretadevangaal.com/tag/anton-meana" rel="tag">Antón Meana</a>, <a href="https://www.lalibretadevangaal.com/tag/antonio-jesus-merchan" rel="tag">Antonio Jesús Merchán</a>, <a href="https://www.lalibretadevangaal.com/tag/antonio-romero" rel="tag">Antonio Romero</a>, <a href="https://www.lalibretadevangaal.com/tag/david-ibanez" rel="tag">David Ibáñez</a>, <a href="https://www.lalibretadevangaal.com/tag/david-sanchez" rel="tag">David Sánchez</a>, <a href="https://www.lalibretadevangaal.com/tag/edu-aguirre" rel="tag">Edu Aguirre</a>, <a href="https://www.lalibretadevangaal.com/tag/emilio-contreras" rel="tag">Emilio Contreras</a>, <a href="https://www.lalibretadevangaal.com/tag/faemino-y-cansado" rel="tag">Faemino y Cansado</a>, <a href="https://www.lalibretadevangaal.com/tag/jaime-rodriguez" rel="tag">Jaime Rodríguez</a>, <a href="https://www.lalibretadevangaal.com/tag/jesus-gallego" rel="tag">Jesús Gallego</a>, <a href="https://www.lalibretadevangaal.com/tag/jose-damian-gonzalez" rel="tag">José-Damián-González</a>, <a href="https://www.lalibretadevangaal.com/tag/josep-pedrerol" rel="tag">Josep Pedrerol</a>, <a href="https://www.lalibretadevangaal.com/tag/juan-antonio-alcala" rel="tag">Juan-Antonio-Alcalá</a>, <a href="https://www.lalibretadevangaal.com/tag/juanma-rodriguez" rel="tag">Juanma Rodríguez</a>, <a href="https://www.lalibretadevangaal.com/tag/luis-enrique-martinez" rel="tag">Luis Enrique Martínez</a>, <a href="https://www.lalibretadevangaal.com/tag/luis-rubiales" rel="tag">Luis Rubiales</a>, <a href="https://www.lalibretadevangaal.com/tag/manu-carreno" rel="tag">Manu Carreño</a>, <a href="https://www.lalibretadevangaal.com/tag/manu-sainz" rel="tag">Manu Sainz</a>, <a href="https://www.lalibretadevangaal.com/tag/miguel-angel-toribio" rel="tag">Miguel Ángel Toribio</a>, <a href="https://www.lalibretadevangaal.com/tag/nodcast" rel="tag">Nodcast</a>, <a href="https://www.lalibretadevangaal.com/tag/pablo-lopez" rel="tag">Pablo López</a>, <a href="https://www.lalibretadevangaal.com/tag/paco-garcia-caridad" rel="tag">Paco García Caridad</a>, <a href="https://www.lalibretadevangaal.com/tag/paco-gonzalez" rel="tag">Paco-González</a>, <a href="https://www.lalibretadevangaal.com/tag/quim-domenech" rel="tag">Quim Domènech</a>, <a href="https://www.lalibretadevangaal.com/tag/rafael-sahuquillo" rel="tag">Rafael Sahuquillo</a>, <a href="https://www.lalibretadevangaal.com/tag/ramon-besa" rel="tag">Ramón Besa</a>, <a href="https://www.lalibretadevangaal.com/tag/roberto-morales" rel="tag">Roberto Morales</a>, <a href="https://www.lalibretadevangaal.com/tag/roberto-palomar" rel="tag">Roberto Palomar</a>, <a href="https://www.lalibretadevangaal.com/tag/roberto-gomez" rel="tag">Roberto-Gómez</a>, <a href="https://www.lalibretadevangaal.com/tag/tomas-roncero" rel="tag">Tomás-Roncero</a>, <a href="https://www.lalibretadevangaal.com/tag/vicente-ortega" rel="tag">Vicente Ortega</a></span>  
								<span class="thecomment"><i class="icon-comments"></i> <a rel="nofollow" href="#comments">No hay comentarios</a></span>
							</div>
											</header><!--.headline_area-->
					
					<div class="post-single-content box mark-links">
												<p>El nombramiento del nuevo seleccionador español ha removido algo en el interior de muchos periodistas, que no le ven adecuado para el cargo.</p>
<p><iframe id='audio_27188217' frameborder='0' allowfullscreen='' scrolling='no' height='200' style='border:1px solid #EEE; box-sizing:border-box; width:100%;' src="https://www.ivoox.com/player_ej_27188217_4_1.html?c1=ff6600"></iframe></p>
<p><strong>Artistas invitados (por orden de aparición)</strong>: Vicente Ortega, Emilio Contreras, Roberto Palomar, Roberto Gómez, Paco García Caridad, Josep Pedrerol, Manu Carreño, Paco González, Luis Enrique Martínez, Quim Domènech, Eugenio (QEPD), Luis Rubiales, Pazos, David Ibáñez, Juan Antonio Alcalá, David Sánchez, Tomás Roncero, Manu Sainz, Alexis Martín-Tamayo &#8216;Mister Chip&#8217;, Edu Aguirre, Antonio Jesús Merchán, Faemino y Cansado, Rafael Sahuquillo, Jaime Rodríguez, Antonio Romero, Jesús Gallego, Ramón Besa, Antón Meana, Miguel Ángel Toribio, Roberto Morales, Pablo López, Alfredo Duro, José Damián González, Juanma Rodríguez.</p>
<p><strong>Fuentes</strong>: T4 (Radio Marca), El larguero (Cadena Ser), Deportes Cuatro, El partidazo de Cope, El chiringuito de jugones (Mega), La prórroga del golazo (Gol), A diario (Radio Marca), Marcador (Radio Marca), </p>
<p><strong>Banda sonora</strong>:<br />
· &#8216;<a href="https://www.youtube.com/watch?v=Zy4uiiy0qgA">You&#8217;ve got a friend in me</a>&#8216;, Randy Newman (&#8216;Toy Story&#8217;, 1995).<br />
· &#8216;<a href="https://www.youtube.com/watch?v=JlEo6XmdOd8">Rude Boy Train</a>&#8216;, Desmond Dekker (&#8216;Israelites&#8217;, 1969).<br />
· &#8216;<a href="https://www.youtube.com/watch?v=vmezIIrFQmY">It Must Be Love</a>&#8216;, Madness (&#8216; Madstock!&#8217;, 1992).<br />
· &#8216;<a href="https://www.youtube.com/watch?v=lmc21V-zBq0">Rub Boy Run</a>&#8216;, Woodkid (&#8216;The Golden Age&#8217;, 2012).<br />
· &#8216;<a href="https://ningoonies.bandcamp.com/track/12">12</a>&#8216;, Ningoonies (&#8216;El Tiempo en mis Manos &#8216;, 2010).</p>
<p>Suscríbete al #Nodcast a través de <a href="https://itunes.apple.com/es/podcast/la-libreta-de-van-gaal/id1192400883?mt=2" target="_blank" rel="noopener noreferrer">iTunes</a> o <a href="http://www.ivoox.com/podcast-libreta-van-gaal_sq_f1152253_1.html" target="_blank" rel="noopener noreferrer">iVoox</a>, con nuevos episodios cada lunes. Puedes escucharlos desde un día antes en esta web y en la de <a href="http://spainmediaradio.es/" target="_blank" rel="noopener noreferrer">Spainmedia Radio</a>.</p>
<p>Encontrarás <a href="https://www.lalibretadevangaal.com/tag/nodcast" target="_blank" rel="noopener noreferrer">aquí todos los episodios publicados hasta ahora</a>. Y aquí, la <a href="https://open.spotify.com/user/lalibretadevangaal/playlist/3KtjaT7z684V1l6z4f5EEg">lista de Spotify</a> con su heterogénea banda sonora.</p>
<div class="rpbt_shortcode">
<h3>Artículos Relacionados</h3>
<style type='text/css'>
			#rpbt-related-gallery-1 {
				margin: auto;
			}
			#rpbt-related-gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#rpbt-related-gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#rpbt-related-gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-13596 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.lalibretadevangaal.com/2018/04/nodcast-58-el-penalti-que-dividira-a-la-humanidad.html' title='#Nodcast #58 &#8211; El penalti que dividirá a la humanidad'><img width="300" height="200" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/04/nodcast-58-300x200.jpg" class="attachment-medium size-medium" alt="Nodcast 58" aria-describedby="rpbt-related-gallery-1-13471" srcset="https://www.lalibretadevangaal.com/wp-content/uploads/2018/04/nodcast-58-300x200.jpg 300w, https://www.lalibretadevangaal.com/wp-content/uploads/2018/04/nodcast-58-768x512.jpg 768w, https://www.lalibretadevangaal.com/wp-content/uploads/2018/04/nodcast-58-1024x683.jpg 1024w, https://www.lalibretadevangaal.com/wp-content/uploads/2018/04/nodcast-58-180x120.jpg 180w, https://www.lalibretadevangaal.com/wp-content/uploads/2018/04/nodcast-58.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-13471'>
				#Nodcast #58 &#8211; El penalti que dividirá a la humanidad
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.lalibretadevangaal.com/2018/06/nodcast-66-zidane-se-va-sin-agua-caliente.html' title='#Nodcast #66 &#8211; Zidane se va&#8230; sin agua caliente'><img width="300" height="200" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/06/ZZ-300x200.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-13541" srcset="https://www.lalibretadevangaal.com/wp-content/uploads/2018/06/ZZ-300x200.jpg 300w, https://www.lalibretadevangaal.com/wp-content/uploads/2018/06/ZZ-768x512.jpg 768w, https://www.lalibretadevangaal.com/wp-content/uploads/2018/06/ZZ-1024x683.jpg 1024w, https://www.lalibretadevangaal.com/wp-content/uploads/2018/06/ZZ-180x120.jpg 180w, https://www.lalibretadevangaal.com/wp-content/uploads/2018/06/ZZ.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-13541'>
				#Nodcast #66 &#8211; Zidane se va&#8230; sin agua caliente
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.lalibretadevangaal.com/2018/07/nodcast-71-huerfanos-de-cristiano-ronaldo.html' title='#Nodcast #71 &#8211; Huérfanos de Cristiano Ronaldo'><img width="300" height="200" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/07/nodcast71-300x200.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-1-13589" srcset="https://www.lalibretadevangaal.com/wp-content/uploads/2018/07/nodcast71-300x200.jpg 300w, https://www.lalibretadevangaal.com/wp-content/uploads/2018/07/nodcast71-768x512.jpg 768w, https://www.lalibretadevangaal.com/wp-content/uploads/2018/07/nodcast71-1024x683.jpg 1024w, https://www.lalibretadevangaal.com/wp-content/uploads/2018/07/nodcast71-180x120.jpg 180w, https://www.lalibretadevangaal.com/wp-content/uploads/2018/07/nodcast71.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-13589'>
				#Nodcast #71 &#8211; Huérfanos de Cristiano Ronaldo
				</dd></dl><br style="clear: both" />
		</div>
</div>
<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="es" data-url="https://www.lalibretadevangaal.com/2018/07/nodcast-72-bienvenido-luis-enrique.html" data-text="#Nodcast #72 - Bienvenido, Luis Enrique" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><fb:like href="https://www.lalibretadevangaal.com/2018/07/nodcast-72-bienvenido-luis-enrique.html" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><div class="g-plusone" data-href="https://www.lalibretadevangaal.com/2018/07/nodcast-72-bienvenido-luis-enrique.html" data-size="medium" ></div></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.lalibretadevangaal.com/2018/07/nodcast-72-bienvenido-luis-enrique.html" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.lalibretadevangaal.com/2018/07/nodcast-72-bienvenido-luis-enrique.html', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="https://www.lalibretadevangaal.com/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png" alt="Share"/>
						</a></div>
<div class="social-ring-button"><div class="g-plus" data-annotation="bubble" data-action="share" data-href="https://www.lalibretadevangaal.com/2018/07/nodcast-72-bienvenido-luis-enrique.html" data-size="medium" ></div></div>
</div><!-- Social Ring Buttons End -->

						
						 
													<center><div class="tags"><a href="https://www.lalibretadevangaal.com/tag/alexis-martin-tamayo-mister-chip" rel="tag">Alexis Martín-Tamayo 'Mister Chip'</a> <a href="https://www.lalibretadevangaal.com/tag/alfredo-duro" rel="tag">Alfredo-Duro</a> <a href="https://www.lalibretadevangaal.com/tag/anton-meana" rel="tag">Antón Meana</a> <a href="https://www.lalibretadevangaal.com/tag/antonio-jesus-merchan" rel="tag">Antonio Jesús Merchán</a> <a href="https://www.lalibretadevangaal.com/tag/antonio-romero" rel="tag">Antonio Romero</a> <a href="https://www.lalibretadevangaal.com/tag/david-ibanez" rel="tag">David Ibáñez</a> <a href="https://www.lalibretadevangaal.com/tag/david-sanchez" rel="tag">David Sánchez</a> <a href="https://www.lalibretadevangaal.com/tag/edu-aguirre" rel="tag">Edu Aguirre</a> <a href="https://www.lalibretadevangaal.com/tag/emilio-contreras" rel="tag">Emilio Contreras</a> <a href="https://www.lalibretadevangaal.com/tag/faemino-y-cansado" rel="tag">Faemino y Cansado</a> <a href="https://www.lalibretadevangaal.com/tag/jaime-rodriguez" rel="tag">Jaime Rodríguez</a> <a href="https://www.lalibretadevangaal.com/tag/jesus-gallego" rel="tag">Jesús Gallego</a> <a href="https://www.lalibretadevangaal.com/tag/jose-damian-gonzalez" rel="tag">José-Damián-González</a> <a href="https://www.lalibretadevangaal.com/tag/josep-pedrerol" rel="tag">Josep Pedrerol</a> <a href="https://www.lalibretadevangaal.com/tag/juan-antonio-alcala" rel="tag">Juan-Antonio-Alcalá</a> <a href="https://www.lalibretadevangaal.com/tag/juanma-rodriguez" rel="tag">Juanma Rodríguez</a> <a href="https://www.lalibretadevangaal.com/tag/luis-enrique-martinez" rel="tag">Luis Enrique Martínez</a> <a href="https://www.lalibretadevangaal.com/tag/luis-rubiales" rel="tag">Luis Rubiales</a> <a href="https://www.lalibretadevangaal.com/tag/manu-carreno" rel="tag">Manu Carreño</a> <a href="https://www.lalibretadevangaal.com/tag/manu-sainz" rel="tag">Manu Sainz</a> <a href="https://www.lalibretadevangaal.com/tag/miguel-angel-toribio" rel="tag">Miguel Ángel Toribio</a> <a href="https://www.lalibretadevangaal.com/tag/nodcast" rel="tag">Nodcast</a> <a href="https://www.lalibretadevangaal.com/tag/pablo-lopez" rel="tag">Pablo López</a> <a href="https://www.lalibretadevangaal.com/tag/paco-garcia-caridad" rel="tag">Paco García Caridad</a> <a href="https://www.lalibretadevangaal.com/tag/paco-gonzalez" rel="tag">Paco-González</a> <a href="https://www.lalibretadevangaal.com/tag/quim-domenech" rel="tag">Quim Domènech</a> <a href="https://www.lalibretadevangaal.com/tag/rafael-sahuquillo" rel="tag">Rafael Sahuquillo</a> <a href="https://www.lalibretadevangaal.com/tag/ramon-besa" rel="tag">Ramón Besa</a> <a href="https://www.lalibretadevangaal.com/tag/roberto-morales" rel="tag">Roberto Morales</a> <a href="https://www.lalibretadevangaal.com/tag/roberto-palomar" rel="tag">Roberto Palomar</a> <a href="https://www.lalibretadevangaal.com/tag/roberto-gomez" rel="tag">Roberto-Gómez</a> <a href="https://www.lalibretadevangaal.com/tag/tomas-roncero" rel="tag">Tomás-Roncero</a> <a href="https://www.lalibretadevangaal.com/tag/vicente-ortega" rel="tag">Vicente Ortega</a></div></center>
											</div>
				</div><!--.post-content box mark-links-->	
					

				 	
				 
			</div><!--.g post-->

			<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja tu comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/nodcast-72-bienvenido-luis-enrique.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+lalibretadevangaal%2Flalibreta+%28La+Libreta+de+Van+Gaal%29#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.lalibretadevangaal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email" value="" size="30" /></p>
<p class="comment-form-url"><label style="display:none" for="url">Website</label><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='13596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ce7915a16" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>			</form>
			</div><!-- #respond -->
	Los comentarios ofensivos o no relacionados con el artículo no serán aprobados.
		</div>
	</div>

<!---Banner entre posts 1--->
<center><div></div></center>


			</article>
	<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li class="widget widget-sidebar">			<div class="textwidget"><a href="https://www.lalibretadevangaal.com/"><img width="100%" title="La Libreta de Van Gaal" src="https://www.lalibretadevangaal.com/wp-content/uploads/2014/09/cabecera-2015.jpg"></a></div>
		</li><li class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://www.lalibretadevangaal.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" value="">
		<i class="icon-search"></i>
	</fieldset>
</form></li><li class="widget_text widget widget-sidebar"><h3>Publicidad</h3><div class="textwidget custom-html-widget"><!--Banner 300x250 sidebar -->
<div style="margin-top: 15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VG300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3354397433626692"
     data-ad-slot="9402614374"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></li><li class="widget widget-sidebar"><h3>Sígueme en&#8230;</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/lalibreta" target="_blank">Facebook</a></li><li class="social-gplus"><a title="Google+" href="https://plus.google.com/u/0/+lalibretadevangaal/posts" target="_blank">Google+</a></li><li class="social-rss"><a title="RSS" href="https://www.lalibretadevangaal.com/feed/" target="_blank">RSS</a></li><li class="social-stumbleupon"><a title="StumbleUpon" href="https://www.ivoox.com/podcast-libreta-van-gaal_sq_f1152253_1.html" target="_blank">StumbleUpon</a></li><li class="social-twitter"><a title="Twitter" href="https://www.twitter.com/lalibreta" target="_blank">Twitter</a></li><li class="social-youtube"><a title="YouTube" href="https://www.youtube.com/lalibretadevangaal" target="_blank">YouTube</a></li><li class="social-flickr"><a title="Flickr" href="https://medium.com/@lalibreta/" target="_blank">Flickr</a></li><li class="social-lastfm"><a title="Lastfm" href="https://itunes.apple.com/es/podcast/la-libreta-de-van-gaal/id1192400883?mt=2" target="_blank">Lastfm</a></li></ul></div></li><li class="widget_text widget widget-sidebar"><div class="textwidget custom-html-widget"><iframe  allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" width="300" scrolling="no" height="550" frameborder="0" src="//www.beon4u.com/es/minit/lalibreta/la-libreta-de-van-gaal/twitter"  ></iframe>
<br><br>
<div class="nuzzel-subscription-widget" data-username="lalibreta"><a href="https://nuzzel.com/lalibreta" target="_blank">Cada mediodía recibirás en tu email una selección de noticias sobre deporte, periodismo o las dos cosas</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://nuzzel.com/static/scripts/widget.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','nuzzel-subscription-widget-js');</script></div></li><li class="widget_text widget widget-sidebar"><h3>Mis libros</h3><div class="textwidget custom-html-widget"><center><a href="https://www.amazon.es/dp/8415242123?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242123&adid=1C4AN7SD96BYA56A7MXP&"><img src="https://www.lalibretadevangaal.com/wp-content/uploads/2014/09/ba1.jpg" title="Frases de fútbol"></a><a href="https://www.amazon.es/dp/8415242433?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242433&adid=0G1EXZ5XA1BWXG4EA6WK&"><img src="https://www.lalibretadevangaal.com/wp-content/uploads/2014/09/ba2.jpg" title="Parecía un buen fichaje"></a><br><a href="https://www.amazon.es/dp/8415242123?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242123&adid=1C4AN7SD96BYA56A7MXP&">Papel</a> · <a href="https://www.amazon.es/dp/B007PT8AH4?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=B007PT8AH4&adid=17PWTC4QZQJNV5ZAAACY&">eBook</a> | <a href="https://www.amazon.es/dp/8415242433?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242433&adid=0G1EXZ5XA1BWXG4EA6WK&">Papel</a> · <a href="https://www.amazon.es/dp/B00BF0QPXK?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=B00BF0QPXK&adid=18N9VQVJJ989T3RAN85N&">eBook</a></center>
</div></li><li class="widget_text widget widget-sidebar"><div class="textwidget custom-html-widget"><iframe  allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" width="300" scrolling="no" height="550" frameborder="0" src="//widget-v.beon4u.com/es/video/lalibreta/la-libreta-de-van-gaal/multimedia"  ></iframe></div></li>
<li class="widget widget-sidebar">
<h3>Lo más visto</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.lalibretadevangaal.com/2018/07/nodcast-71-huerfanos-de-cristiano-ronaldo.html" title="#Nodcast #71 &#8211; Huérfanos de Cristiano Ronaldo" class="wpp-post-title" target="_self">#Nodcast #71 &#8211; Huérfanos de Cristiano Ronaldo</a>
</li>
<li>
<a href="https://www.lalibretadevangaal.com/2018/07/nodcast-70-el-batacazo-de-espana.html" title="#Nodcast #70 &#8211; El batacazo de España" class="wpp-post-title" target="_self">#Nodcast #70 &#8211; El batacazo de España</a>
</li>
<li class="current">
<a  title="#Nodcast #72 &#8211; Bienvenido, Luis Enrique" class="wpp-post-title" target="_self">#Nodcast #72 &#8211; Bienvenido, Luis Enrique</a>
</li>
<li>
<a href="https://www.lalibretadevangaal.com/2018/07/nodcast-69-amor-y-odio-al-var.html" title="#Nodcast #69 &#8211; Amor y odio al VAR" class="wpp-post-title" target="_self">#Nodcast #69 &#8211; Amor y odio al VAR</a>
</li>
</ul>

</li>
<li class="widget widget-sidebar"><h3>Enlaces</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.apuestas-deportivas.es/" target="_blank">Apuestas-deportivas.es</a></li>
<li><a href="http://www.apuestas-mundial.es/">Apuestas-Mundial.es</a></li>
<li><a href="http://elbutacondelgarci.com/">El butacón del Garci</a></li>
<li><a href="http://www.paisdelosjuegos.com.mx/juegos/futbol">Juegos de fútbol online</a></li>
<li><a href="http://www.lasegundab.es/">La Segunda B</a></li>
<li><a href="http://www.ligafutbol.net/">LigaFútbol.net</a></li>
<li><a href="http://matador.elconfidencial.com/">MaTA-dor</a></li>
<li><a href="http://mejorescasasdeapuestas.org/">Mejorescasasdeapuestas.org</a></li>
<li><a href="http://opiniones-casas-de-apuestas.com/" target="_blank">Opiniones-casas-de-apuestas.com</a></li>
<li><a href="http://www.pisalo.es">Pisalo</a></li>
<li><a href="http://sportyou.es">Sportyou</a></li>

	</ul>
</li>


    <li class="widget widget-sidebar">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h3>Suscríbete</h3>        <div class="fbf-text">
                Recibe los artículos en tu correo.        </div>
        <form  class="fbf-widget" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=lalibreta', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="" /><input type="hidden" value="lalibreta" name="uri"/>
        <input type="hidden" name="loc" value="es_ES"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</li>
    			</ul>
		</div>
	</div><!--sidebars-->
</aside>
	</div><!--.page-->
<footer>
	<div class="container">
		<div class="footer-widgets">
			<div class="f-widget f-widget-1">
				<div class="footer_widget"><h3>Sigue este blog en Facebook</h3>		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flalibreta&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=238" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 238px;" allowTransparency="true"></iframe>
		</div>			</div>
			<div class="f-widget f-widget-2">
				<div class="footer_widget"><h3>Etiquetas</h3><div class="tagcloud"><a href="https://www.lalibretadevangaal.com/tag/alfredo-relano" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 12.191082802548pt;" aria-label="Alfredo-Relaño (107 elementos)">Alfredo-Relaño</a>
<a href="https://www.lalibretadevangaal.com/tag/cristiano-ronaldo" class="tag-cloud-link tag-link-78 tag-link-position-2" style="font-size: 13.350318471338pt;" aria-label="Cristiano-Ronaldo (145 elementos)">Cristiano-Ronaldo</a>
<a href="https://www.lalibretadevangaal.com/tag/donde-dije-digo-digo-diego" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 10.407643312102pt;" aria-label="Donde-dije-digo-digo-Diego (66 elementos)">Donde-dije-digo-digo-Diego</a>
<a href="https://www.lalibretadevangaal.com/tag/eduardo-inda" class="tag-cloud-link tag-link-213 tag-link-position-4" style="font-size: 12.726114649682pt;" aria-label="Eduardo-Inda (123 elementos)">Eduardo-Inda</a>
<a href="https://www.lalibretadevangaal.com/tag/florentino-perez" class="tag-cloud-link tag-link-96 tag-link-position-5" style="font-size: 9.6050955414013pt;" aria-label="Florentino-Perez (54 elementos)">Florentino-Perez</a>
<a href="https://www.lalibretadevangaal.com/tag/gazapos" class="tag-cloud-link tag-link-48 tag-link-position-6" style="font-size: 10.140127388535pt;" aria-label="Gazapos (62 elementos)">Gazapos</a>
<a href="https://www.lalibretadevangaal.com/tag/iker-casillas" class="tag-cloud-link tag-link-63 tag-link-position-7" style="font-size: 8.3566878980892pt;" aria-label="Iker-Casillas (39 elementos)">Iker-Casillas</a>
<a href="https://www.lalibretadevangaal.com/tag/joan-laporta" class="tag-cloud-link tag-link-13 tag-link-position-8" style="font-size: 9.7834394904459pt;" aria-label="Joan-Laporta (57 elementos)">Joan-Laporta</a>
<a href="https://www.lalibretadevangaal.com/tag/joan-maria-batlle" class="tag-cloud-link tag-link-36 tag-link-position-9" style="font-size: 9.7834394904459pt;" aria-label="Joan-Maria-Batlle (56 elementos)">Joan-Maria-Batlle</a>
<a href="https://www.lalibretadevangaal.com/tag/jose-mourinho" class="tag-cloud-link tag-link-55 tag-link-position-10" style="font-size: 11.388535031847pt;" aria-label="Jose-Mourinho (86 elementos)">Jose-Mourinho</a>
<a href="https://www.lalibretadevangaal.com/tag/jose-ramon-de-la-morena" class="tag-cloud-link tag-link-70 tag-link-position-11" style="font-size: 8.8025477707006pt;" aria-label="Jose-Ramon-de-la-Morena (44 elementos)">Jose-Ramon-de-la-Morena</a>
<a href="https://www.lalibretadevangaal.com/tag/josep-maria-casanovas" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 12.369426751592pt;" aria-label="Josep-Maria-Casanovas (110 elementos)">Josep-Maria-Casanovas</a>
<a href="https://www.lalibretadevangaal.com/tag/josep-pedrerol" class="tag-cloud-link tag-link-421 tag-link-position-13" style="font-size: 11.031847133758pt;" aria-label="Josep Pedrerol (79 elementos)">Josep Pedrerol</a>
<a href="https://www.lalibretadevangaal.com/tag/jose-luis-carazo" class="tag-cloud-link tag-link-44 tag-link-position-14" style="font-size: 9.7834394904459pt;" aria-label="José-Luis-Carazo (56 elementos)">José-Luis-Carazo</a>
<a href="https://www.lalibretadevangaal.com/tag/jose-vicente-hernaez" class="tag-cloud-link tag-link-170 tag-link-position-15" style="font-size: 9.0700636942675pt;" aria-label="José-Vicente-Hernaez (47 elementos)">José-Vicente-Hernaez</a>
<a href="https://www.lalibretadevangaal.com/tag/la-libreta-en-radioestadio" class="tag-cloud-link tag-link-948 tag-link-position-16" style="font-size: 12.904458598726pt;" aria-label="La Libreta en Radioestadio (129 elementos)">La Libreta en Radioestadio</a>
<a href="https://www.lalibretadevangaal.com/tag/leo-messi" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 11.12101910828pt;" aria-label="Leo-Messi (80 elementos)">Leo-Messi</a>
<a href="https://www.lalibretadevangaal.com/tag/lluis-mascaro" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 13.350318471338pt;" aria-label="Lluis-Mascaro (144 elementos)">Lluis-Mascaro</a>
<a href="https://www.lalibretadevangaal.com/tag/manolo-lama" class="tag-cloud-link tag-link-249 tag-link-position-19" style="font-size: 8.3566878980892pt;" aria-label="Manolo Lama (39 elementos)">Manolo Lama</a>
<a href="https://www.lalibretadevangaal.com/tag/manuel-pellegrini" class="tag-cloud-link tag-link-365 tag-link-position-20" style="font-size: 9.6942675159236pt;" aria-label="Manuel Pellegrini (55 elementos)">Manuel Pellegrini</a>
<a href="https://www.lalibretadevangaal.com/tag/miguel-serrano" class="tag-cloud-link tag-link-196 tag-link-position-21" style="font-size: 9.0700636942675pt;" aria-label="Miguel-Serrano (47 elementos)">Miguel-Serrano</a>
<a href="https://www.lalibretadevangaal.com/tag/neymar" class="tag-cloud-link tag-link-677 tag-link-position-22" style="font-size: 8.6242038216561pt;" aria-label="Neymar (42 elementos)">Neymar</a>
<a href="https://www.lalibretadevangaal.com/tag/nodcast" class="tag-cloud-link tag-link-1057 tag-link-position-23" style="font-size: 10.942675159236pt;" aria-label="Nodcast (77 elementos)">Nodcast</a>
<a href="https://www.lalibretadevangaal.com/tag/oda-a-jan" class="tag-cloud-link tag-link-37 tag-link-position-24" style="font-size: 8.2675159235669pt;" aria-label="Oda-a-Jan (38 elementos)">Oda-a-Jan</a>
<a href="https://www.lalibretadevangaal.com/tag/pep-guardiola" class="tag-cloud-link tag-link-348 tag-link-position-25" style="font-size: 8.2675159235669pt;" aria-label="Pep Guardiola (38 elementos)">Pep Guardiola</a>
<a href="https://www.lalibretadevangaal.com/tag/portadas-gemelas" class="tag-cloud-link tag-link-67 tag-link-position-26" style="font-size: 9.7834394904459pt;" aria-label="portadas-gemelas (56 elementos)">portadas-gemelas</a>
<a href="https://www.lalibretadevangaal.com/tag/portadas-as" class="tag-cloud-link tag-link-453 tag-link-position-27" style="font-size: 9.2484076433121pt;" aria-label="Portadas As (49 elementos)">Portadas As</a>
<a href="https://www.lalibretadevangaal.com/tag/portadas-marca" class="tag-cloud-link tag-link-430 tag-link-position-28" style="font-size: 12.012738853503pt;" aria-label="Portadas Marca (101 elementos)">Portadas Marca</a>
<a href="https://www.lalibretadevangaal.com/tag/portadas-mundo-deportivo" class="tag-cloud-link tag-link-473 tag-link-position-29" style="font-size: 9.2484076433121pt;" aria-label="Portadas Mundo Deportivo (49 elementos)">Portadas Mundo Deportivo</a>
<a href="https://www.lalibretadevangaal.com/tag/portadas-sport" class="tag-cloud-link tag-link-443 tag-link-position-30" style="font-size: 11.210191082803pt;" aria-label="Portadas Sport (82 elementos)">Portadas Sport</a>
<a href="https://www.lalibretadevangaal.com/tag/prensa-deportiva" class="tag-cloud-link tag-link-999 tag-link-position-31" style="font-size: 22pt;" aria-label="Prensa Deportiva (1.363 elementos)">Prensa Deportiva</a>
<a href="https://www.lalibretadevangaal.com/tag/prepotencia" class="tag-cloud-link tag-link-215 tag-link-position-32" style="font-size: 8.1783439490446pt;" aria-label="prepotencia (37 elementos)">prepotencia</a>
<a href="https://www.lalibretadevangaal.com/tag/punto-pelota" class="tag-cloud-link tag-link-422 tag-link-position-33" style="font-size: 9.0700636942675pt;" aria-label="Punto Pelota (47 elementos)">Punto Pelota</a>
<a href="https://www.lalibretadevangaal.com/tag/que-bueno-es-el-barca-que-malo-es-el-madrid" class="tag-cloud-link tag-link-35 tag-link-position-34" style="font-size: 9.6050955414013pt;" aria-label="Qué-bueno-es-el-Barça-qué-malo-es-el-Madrid (54 elementos)">Qué-bueno-es-el-Barça-qué-malo-es-el-Madrid</a>
<a href="https://www.lalibretadevangaal.com/tag/roberto-gomez" class="tag-cloud-link tag-link-49 tag-link-position-35" style="font-size: 9.6942675159236pt;" aria-label="Roberto-Gómez (55 elementos)">Roberto-Gómez</a>
<a href="https://www.lalibretadevangaal.com/tag/ronaldinho" class="tag-cloud-link tag-link-5 tag-link-position-36" style="font-size: 8.5350318471338pt;" aria-label="Ronaldinho (41 elementos)">Ronaldinho</a>
<a href="https://www.lalibretadevangaal.com/tag/samuel-etoo" class="tag-cloud-link tag-link-82 tag-link-position-37" style="font-size: 8pt;" aria-label="Samuel-Etoo (35 elementos)">Samuel-Etoo</a>
<a href="https://www.lalibretadevangaal.com/tag/santi-nolla" class="tag-cloud-link tag-link-25 tag-link-position-38" style="font-size: 8.5350318471338pt;" aria-label="Santi-Nolla (41 elementos)">Santi-Nolla</a>
<a href="https://www.lalibretadevangaal.com/tag/seudonimo-sport" class="tag-cloud-link tag-link-59 tag-link-position-39" style="font-size: 8.1783439490446pt;" aria-label="Seudónimo-Sport (37 elementos)">Seudónimo-Sport</a>
<a href="https://www.lalibretadevangaal.com/tag/tal-dia-como-hoy" class="tag-cloud-link tag-link-814 tag-link-position-40" style="font-size: 9.4267515923567pt;" aria-label="Tal día como hoy (51 elementos)">Tal día como hoy</a>
<a href="https://www.lalibretadevangaal.com/tag/tomas-guasch" class="tag-cloud-link tag-link-79 tag-link-position-41" style="font-size: 8.9808917197452pt;" aria-label="Tomás-Guasch (46 elementos)">Tomás-Guasch</a>
<a href="https://www.lalibretadevangaal.com/tag/tomas-roncero" class="tag-cloud-link tag-link-27 tag-link-position-42" style="font-size: 13.707006369427pt;" aria-label="Tomás-Roncero (157 elementos)">Tomás-Roncero</a>
<a href="https://www.lalibretadevangaal.com/tag/villarat" class="tag-cloud-link tag-link-276 tag-link-position-43" style="font-size: 8.3566878980892pt;" aria-label="Villarat (39 elementos)">Villarat</a>
<a href="https://www.lalibretadevangaal.com/tag/villarato" class="tag-cloud-link tag-link-10 tag-link-position-44" style="font-size: 11.834394904459pt;" aria-label="Villarato (97 elementos)">Villarato</a>
<a href="https://www.lalibretadevangaal.com/tag/vinetas" class="tag-cloud-link tag-link-58 tag-link-position-45" style="font-size: 8.6242038216561pt;" aria-label="Viñetas (42 elementos)">Viñetas</a></div>
</div>			</div>
			<div class="f-widget f-widget-3">
				<div class="footer_widget"><h3>Toda la libreta</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Toda la libreta</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://www.lalibretadevangaal.com/2018/07'> julio 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/06'> junio 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/05'> mayo 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/04'> abril 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/03'> marzo 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/02'> febrero 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/01'> enero 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2017/12'> diciembre 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/11'> noviembre 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/10'> octubre 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/09'> septiembre 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/08'> agosto 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/07'> julio 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/06'> junio 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/05'> mayo 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/04'> abril 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/03'> marzo 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/02'> febrero 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/01'> enero 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2016/12'> diciembre 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/11'> noviembre 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/10'> octubre 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/09'> septiembre 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/07'> julio 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/06'> junio 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/05'> mayo 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/04'> abril 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/03'> marzo 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/02'> febrero 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/01'> enero 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2015/12'> diciembre 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/11'> noviembre 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/10'> octubre 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/09'> septiembre 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/08'> agosto 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/07'> julio 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/06'> junio 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/05'> mayo 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/04'> abril 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/03'> marzo 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/02'> febrero 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/01'> enero 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2014/12'> diciembre 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/11'> noviembre 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/10'> octubre 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/09'> septiembre 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/08'> agosto 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/07'> julio 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/06'> junio 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/05'> mayo 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/04'> abril 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/03'> marzo 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/02'> febrero 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/01'> enero 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2013/12'> diciembre 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/11'> noviembre 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/10'> octubre 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/09'> septiembre 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/08'> agosto 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/07'> julio 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/06'> junio 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/05'> mayo 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/04'> abril 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/03'> marzo 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/02'> febrero 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/01'> enero 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2012/12'> diciembre 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/11'> noviembre 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/10'> octubre 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/09'> septiembre 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/08'> agosto 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/07'> julio 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/06'> junio 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/05'> mayo 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/04'> abril 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/03'> marzo 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/02'> febrero 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/01'> enero 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2011/12'> diciembre 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/11'> noviembre 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/10'> octubre 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/09'> septiembre 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/08'> agosto 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/07'> julio 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/06'> junio 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/05'> mayo 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/04'> abril 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/03'> marzo 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/02'> febrero 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/01'> enero 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2010/12'> diciembre 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/11'> noviembre 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/10'> octubre 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/09'> septiembre 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/08'> agosto 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/07'> julio 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/06'> junio 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/05'> mayo 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/04'> abril 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/03'> marzo 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/02'> febrero 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/01'> enero 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2009/12'> diciembre 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/11'> noviembre 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/10'> octubre 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/09'> septiembre 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/08'> agosto 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/07'> julio 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/06'> junio 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/05'> mayo 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/04'> abril 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/03'> marzo 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/02'> febrero 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/01'> enero 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2008/12'> diciembre 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/11'> noviembre 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/10'> octubre 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/09'> septiembre 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/08'> agosto 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/07'> julio 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/06'> junio 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/05'> mayo 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/04'> abril 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/03'> marzo 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/02'> febrero 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/01'> enero 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2007/12'> diciembre 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/11'> noviembre 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/10'> octubre 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/09'> septiembre 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/08'> agosto 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/07'> julio 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/06'> junio 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/05'> mayo 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/04'> abril 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/03'> marzo 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/02'> febrero 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/01'> enero 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2006/12'> diciembre 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/11'> noviembre 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/10'> octubre 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/09'> septiembre 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/08'> agosto 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/07'> julio 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/06'> junio 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/05'> mayo 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/04'> abril 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/03'> marzo 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/02'> febrero 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/01'> enero 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2005/12'> diciembre 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/11'> noviembre 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/10'> octubre 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/09'> septiembre 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/08'> agosto 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/07'> julio 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/06'> junio 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/05'> mayo 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/04'> abril 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/03'> marzo 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/02'> febrero 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/01'> enero 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2004/12'> diciembre 2004 </option>

		</select>
		</div>		<div class="footer_widget">		<h3>Lo último</h3>		<ul>
											<li>
					<a href="https://www.lalibretadevangaal.com/2018/07/nodcast-72-bienvenido-luis-enrique.html">#Nodcast #72 &#8211; Bienvenido, Luis Enrique</a>
									</li>
											<li>
					<a href="https://www.lalibretadevangaal.com/2018/07/nodcast-71-huerfanos-de-cristiano-ronaldo.html">#Nodcast #71 &#8211; Huérfanos de Cristiano Ronaldo</a>
									</li>
											<li>
					<a href="https://www.lalibretadevangaal.com/2018/07/nodcast-70-el-batacazo-de-espana.html">#Nodcast #70 &#8211; El batacazo de España</a>
									</li>
											<li>
					<a href="https://www.lalibretadevangaal.com/2018/07/nodcast-69-amor-y-odio-al-var.html">#Nodcast #69 &#8211; Amor y odio al VAR</a>
									</li>
											<li>
					<a href="https://www.lalibretadevangaal.com/2018/06/nodcast-68-el-show-de-griezmann.html">#Nodcast #68 &#8211; El show de Griezmann</a>
									</li>
					</ul>
		</div>			</div>
			<div class="f-widget f-widget-4 last">
				<div class="footer_widget"><h3><a class="rsswidget" href="https://libros.lalibretadevangaal.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lalibretadevangaal.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://libros.lalibretadevangaal.com/">Libros deportivos</a></h3><ul><li><a class='rsswidget' href='https://libros.lalibretadevangaal.com/futbol/hijos-del-futbol-galder-reguera/'>‘Hijos del fútbol’, de Galder Reguera</a></li><li><a class='rsswidget' href='https://libros.lalibretadevangaal.com/futbol/libro-pcfutbol-promanager-jaume-esteve/'>‘Promanager’, de Jaume Esteve</a></li><li><a class='rsswidget' href='https://libros.lalibretadevangaal.com/baloncesto/secretos-a-contraluz-gonzalo-vazquez/'>‘Secretos a contraluz’, de Gonzalo Vázquez</a></li></ul></div><div class="footer_widget"><h3><a class="rsswidget" href="http://www.diariosdefutbol.com/feed/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lalibretadevangaal.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.diariosdefutbol.com/">Diarios de Fútbol</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/mKOIB5ytCsc/'>El fútbol le debe un Mundial a Gabón</a> <cite>Michel Barba</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/Q_Nibw-ZOOI/'>Nodcast: Huérfanos de Cristiano Ronaldo</a> <cite>La Libreta de Van Gaal</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/tndMmtZ0zHE/'>Nodcast: El batacazo de España</a> <cite>La Libreta de Van Gaal</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/SFfc_bpJWdU/'>Licencia para soñar</a> <cite>Juan Liverpool</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/tKh7pTRLOrs/'>La España huérfana</a> <cite>Borja Barba</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/jeuGtBpYa2s/'>Nodcast: Amor y odio al VAR</a> <cite>La Libreta de Van Gaal</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/efSRO3VuTvY/'>Absentismo laboral</a> <cite>Juan Liverpool</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/vfPQiPvVsb4/'>Neymar llora</a> <cite>Borja Barba</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/s7Tg0zqVRpY/'>Cachitos de hierro y cromo</a> <cite>Michel Barba</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/diariosdefutbol/~3/4AYX3t2hDjg/'>España en primera fase</a> <cite>Borja Barba</cite></li></ul></div>			</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
	<span><a href="https://www.lalibretadevangaal.com/" title="Qué divertido es el periodismo deportivo" rel="nofollow">La Libreta de Van Gaal</a> Copyright &copy; 2018.</span>
	<span>La Libreta de Van Gaal</span>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.footer-widgets-->
	</div><!--.container-->

</footer><!--footer-->
</div><!--.main-container-->
			<!-- Social Ring JS Start -->
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script><div id="fb-root"></div><script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'es'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>		<!-- Social Ring JS End -->
				<!-- Social Ring JS Start -->
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script><div id="fb-root"></div><script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'es'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>		<!-- Social Ring JS End -->
	<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-includes/js/comment-reply.min.js?ver=fa46e33439274b74f4177708fcb45296'></script>
<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-includes/js/wp-embed.min.js?ver=fa46e33439274b74f4177708fcb45296'></script>
<script async="async" type='text/javascript' src='https://www.lalibretadevangaal.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-content/themes/sensational/js/modernizr.min.js?ver=fa46e33439274b74f4177708fcb45296'></script>
<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-content/themes/sensational/js/jquery.prettyPhoto.js?ver=fa46e33439274b74f4177708fcb45296'></script>
<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-content/themes/sensational/js/sticky.js?ver=fa46e33439274b74f4177708fcb45296'></script>

<!-- Código para que funcione bien BeON -->
<script type="text/javascript" src="//static.beon4u.com/js/plugins_external/bn_embed.min.js?id=253"></script>

<!-- Analytics Go Here -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1903215-1");
pageTracker._trackPageview();
} catch(err) {}</script><!-- End Analytics -->

</body>
</html>
