
<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->

<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	
	<link href="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/favicon.png" rel="shortcut icon"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 
	
	<meta name="description" content="Qué divertido es el periodismo deportivo">

	
		        
		<meta property="og:locale" content="es_ES" />
		<meta property="og:type" content="Article" />
		<meta property="og:title" content="#Nodcast #211 &#8211; Cristiano y Messi están acabados" />
		<meta property="og:description" content="<!-- wp:paragraph -->
<p>Las flojas actuaciones de los dos mejores futbolistas de la pasada década ..." />
		<meta property="og:url" content="https://www.lalibretadevangaal.com/2022/02/nodcast-211-cristiano-y-messi-estan-acabados.html" />
		<meta property="og:site_name" content="La Libreta de Van Gaal"/>
		<meta property="og:image" content="https://www.lalibretadevangaal.com/wp-content/uploads/2022/02/Carátula-Nodcast-211-1024x576.jpg" />
	
	
	<title>#Nodcast #211 – Cristiano y Messi están acabados | La Libreta de Van Gaal</title>

		<!-- All in One SEO 4.1.7 -->
		<meta name="description" content="Las flojas actuaciones de los dos mejores futbolistas de la pasada década ha hecho que gran parte de la prensa deportiva les dé por amortizados, como lleva sucediendo desde tiempos inmemoriales. Artistas invitados: Josep Pedrerol, [Cabecera: Javier Herráez, Juan Antonio Alcalá, Paco García Caridad, Josep Pedrerol, Julio Maldonado &#039;Maldini&#039;, Paco González, Felipe del Campo, Javier" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="cristiano ronaldo,leo messi" />
		<link rel="canonical" href="https://www.lalibretadevangaal.com/2022/02/nodcast-211-cristiano-y-messi-estan-acabados.html" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="La Libreta de Van Gaal | Qué divertido es el periodismo deportivo" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="#Nodcast #211 – Cristiano y Messi están acabados | La Libreta de Van Gaal" />
		<meta property="og:description" content="Las flojas actuaciones de los dos mejores futbolistas de la pasada década ha hecho que gran parte de la prensa deportiva les dé por amortizados, como lleva sucediendo desde tiempos inmemoriales. Artistas invitados: Josep Pedrerol, [Cabecera: Javier Herráez, Juan Antonio Alcalá, Paco García Caridad, Josep Pedrerol, Julio Maldonado &#039;Maldini&#039;, Paco González, Felipe del Campo, Javier" />
		<meta property="og:url" content="https://www.lalibretadevangaal.com/2022/02/nodcast-211-cristiano-y-messi-estan-acabados.html" />
		<meta property="article:published_time" content="2022-02-28T09:59:00+00:00" />
		<meta property="article:modified_time" content="2022-02-27T09:28:05+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="#Nodcast #211 – Cristiano y Messi están acabados | La Libreta de Van Gaal" />
		<meta name="twitter:description" content="Las flojas actuaciones de los dos mejores futbolistas de la pasada década ha hecho que gran parte de la prensa deportiva les dé por amortizados, como lleva sucediendo desde tiempos inmemoriales. Artistas invitados: Josep Pedrerol, [Cabecera: Javier Herráez, Juan Antonio Alcalá, Paco García Caridad, Josep Pedrerol, Julio Maldonado &#039;Maldini&#039;, Paco González, Felipe del Campo, Javier" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Libreta de Van Gaal &raquo; Feed" href="https://www.lalibretadevangaal.com/feed" />
<link rel="alternate" type="application/rss+xml" title="La Libreta de Van Gaal &raquo; Feed de los comentarios" href="https://www.lalibretadevangaal.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Libreta de Van Gaal &raquo; Comentario #Nodcast #211 &#8211; Cristiano y Messi están acabados del feed" href="https://www.lalibretadevangaal.com/2022/02/nodcast-211-cristiano-y-messi-estan-acabados.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lalibretadevangaal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=eb8876061e784b964d3f0e8f14836b96"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='main_css-css'  href='https://www.lalibretadevangaal.com/wp-content/themes/gonzo/style.css?ver=eb8876061e784b964d3f0e8f14836b96' type='text/css' media='all' />
<link rel='stylesheet' id='fb_data_style-css'  href='https://www.lalibretadevangaal.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=eb8876061e784b964d3f0e8f14836b96' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lalibretadevangaal.com/wp-includes/css/dist/block-library/style.min.css?ver=eb8876061e784b964d3f0e8f14836b96' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.lalibretadevangaal.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=eb8876061e784b964d3f0e8f14836b96' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lalibretadevangaal.com/wp-content/themes/gonzo/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lalibretadevangaal.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"15476","ajaxurl":"https:\/\/www.lalibretadevangaal.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"15476","ajaxurl":"https:\/\/www.lalibretadevangaal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js?ver=eb8876061e784b964d3f0e8f14836b96' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-content/themes/gonzo/js/scripts.js?ver=eb8876061e784b964d3f0e8f14836b96' id='scripts-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

a2a_config.icon_color="transparent,#f65c35";
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.lalibretadevangaal.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lalibretadevangaal.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lalibretadevangaal.com\/wp-json\/wordpress-popular-posts","ID":15476,"token":"b13f505c7a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lalibretadevangaal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lalibretadevangaal.com/wp-json/wp/v2/posts/15476" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lalibretadevangaal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lalibretadevangaal.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.lalibretadevangaal.com/?p=15476' />
<link rel="alternate" type="application/json+oembed" href="https://www.lalibretadevangaal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lalibretadevangaal.com%2F2022%2F02%2Fnodcast-211-cristiano-y-messi-estan-acabados.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lalibretadevangaal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lalibretadevangaal.com%2F2022%2F02%2Fnodcast-211-cristiano-y-messi-estan-acabados.html&#038;format=xml" />
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="https://www.lalibretadevangaal.com/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="https://www.lalibretadevangaal.com/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="https://www.lalibretadevangaal.com/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	
<!-- CBX Twitter Card for Wordpress plugin by wpboxr.com : start -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@lalibreta" />
<meta name="twitter:creator" content="@lalibreta" />
<meta name="twitter:url" content="https://www.lalibretadevangaal.com/2022/02/nodcast-211-cristiano-y-messi-estan-acabados.html" />
<meta name="twitter:title" content="#Nodcast #211 &#8211; Cristiano y Messi están acabados" />
<meta name="twitter:description" content="Las flojas actuaciones de los dos mejores futbolistas de la pasada década ha hecho que gran parte de la prensa deportiva les dé por amortizados, como lleva sucediendo desde tiempos inmemoriales." />
<meta name="twitter:image" content="https://www.lalibretadevangaal.com/wp-content/uploads/2022/02/Carátula-Nodcast-211.jpg" />
<!-- CBX Twitter Card for Wordpress plugin by wpboxr.com : end -->
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            		<style type="text/css" id="wp-custom-css">
			
img.aligncenter {width: inherit; display: block; margin-left: auto; margin-right: auto}
img.alignleft {
    width: inherit;
}

li.widget_custom_html {
    clear: both;
	display: inline-block;
}

div.wp-caption.aligncenter {
	background-color: #fff;
}

article#omc-full-article p.wp-caption-text {
    color: #000;
    background-color: #fff;
    font-size: 15px;
}

blockquote {
    width: calc(90% - 20px);
}

article#omc-full-article blockquote p {
    font-size: 1em;
}

/*--------------------------------------------------------------
8.0 Lists
--------------------------------------------------------------*/

ul,
ol {
	margin: 0 0 1.5em;
	padding: 0;
}

ul {
	list-style: disc;
}

ol {
	list-style: decimal;
}

li > ul,
li > ol {
	margin-bottom: 0;
	margin-left: 1.5em;
}

dt {
	font-weight: 700;
}

dd {
	margin: 0 1.5em 1.5em;
}



article#omc-full-article div,
article#omc-full-article ul,
article#omc-full-article ol{
    color: #333333;
    font-family: Georgia;
    font-size: 1.5em;
    line-height: 30px;
    font-weight: 400;
}

#omc-full-article h5.omc-related-article a {
    font-size: 0.6em;
    line-height: 0.5em !important;
}

.addtoany_header {
    font-size: 1.1em !important;
}

p.omc-single-tags {
    font-size: 1em !important;
}

cite.fn,
span.says,
form#commentform {
    font-size: 15px;
}
.comment-meta.commentmetadata,
.comment-body, 
.reply {
    font-size: 15px !important;
}

h3#reply-title {
    font-size: 18px;
}
.omc-resize-290.omc-blog {
    height: auto;
}


.textwidget a img {
    max-width: 23%;
    text-align: center;
    margin-right: 0 !important;
    margin: 2%;
}

.addtoany_content_bottom .a2a_kit a {
    max-width: 25%;
    margin: 0;
    padding: 0;
    text-align: center;
}
		</style>
		
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.lalibretadevangaal.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]-->
	
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.lalibretadevangaal.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]-->
	
	
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
	
		
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>	
	
	<style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#f24000;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#f24000;}

	::-moz-selection {background:#f24000;}
	::selection {background:#f24000;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#f24000;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#f24000;}

	div.omc-cat-top  {border-top-color:#f24000; !important}     
	
	li.comment > div {border-bottom-color:#f24000; !important}
	
	body {background:url(https://www.lalibretadevangaal.com/wp-content/themes/gonzo/images/backgrounds/tactile_noise.png) scroll transparent;} body 	{background-image: url(https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/cuadro.jpg); background-color:; background-repeat:Tiled; background-position:top center; }#omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}.latestPost .title {
  font-size: 38px;
  letter-spacing: -1px;
}

.calzador {
background: #D5C8BE;
padding: 5px;
padding-left: 8px;
border-radius: 8px;
}

.llamada {
border-radius: 10px; 
padding: 50px 10px 50px 10px; 
margin-top: 25px;
margin-bottom: 25px;
background: #c9c9c9;
width: 33%;
float: left;
margin-right: 20px;
text-align: center;
}

.texto-llamada {
font-size: 28px;
line-height: 34px;
font-family: Open Sans;
}

.ficha {
border-radius: 10px; 
padding: 5px 10px 10px 10px; 
margin-top: 25px;
margin-bottom: 25px;
background: #c9c9c9;
}

#ficha-linea li { 
list-style-type: square; 
border-bottom: 1px solid #AEAEAE;
font-family: Open Sans, Helvetica, Verdana, Arial;
font-size: 16px;
line-height: 20px;
}
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Open Sans, sans-serif;}body {font-size:14px;}article#omc-full-article p {color:#333333}
</style>
	
</head>

<body class="post-template-default single single-post postid-15476 single-format-standard" >

	<div id="omc-transparent-layer">
	
	<!-- <div class="preloaders" style=""></div>  -->
		
				
		<div id="omc-container">
			
			<header>
			
					
				
				<a id="omc-logo" href="https://www.lalibretadevangaal.com"><img src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/logo3.png" alt="La Libreta de Van Gaal logo"  /></a>

				<br><p style="font-size:17px; font-color:#f55b35;" >Qué divertido es el periodismo deportivo</p>
				
				
				
				<nav id="omc-main-navigation">				
				
										
					<div class="omc-over-480"><ul id="menu-navegacion" class="menu"><li id='menu-item-10808'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a  href="https://www.lalibretadevangaal.com/">Inicio</a> </li>
<li id='menu-item-11285'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.lalibretadevangaal.com/category/nodcast/">Nodcast</a> </li>
<li id='menu-item-10800'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.lalibretadevangaal.com/periodistas-deportivos">Periodistas</a> 
<ul class="sub-menu">
<li id='menu-item-10850'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.lalibretadevangaal.com/periodistas-deportivos">En Twitter</a> </li>
<li id='menu-item-10801'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://kiosko.net/es/sport.html">Portadas del día</a> </li>
</ul>
</li>
<li id='menu-item-10803'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="http://libros.lalibretadevangaal.com">Libros deportivos</a> 
<ul class="sub-menu">
<li id='menu-item-10804'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.amazon.es/shop/lalibreta">Mi tienda en Amazon</a> </li>
<li id='menu-item-10805'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://libros.lalibretadevangaal.com/tag/miguel-gutierrez/">Mis libros</a> </li>
</ul>
</li>
<li id='menu-item-10798'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.lalibretadevangaal.com/contacto">Contacto</a> </li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Buscar &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="https://www.lalibretadevangaal.com/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>					
										
					<br class="clear" />
					
					<div class="omc-under-480"><select id="omc-mobile-menu"><option value="#">Menú</option><option value="https://www.lalibretadevangaal.com/">Inicio</option><option value="https://www.lalibretadevangaal.com/category/nodcast/">Nodcast</option><option value="https://www.lalibretadevangaal.com/periodistas-deportivos">Periodistas</option><option value="https://www.lalibretadevangaal.com/periodistas-deportivos">En Twitter</option><option value="https://kiosko.net/es/sport.html">Portadas del día</option><option value="http://libros.lalibretadevangaal.com">Libros deportivos</option><option value="https://www.amazon.es/shop/lalibreta">Mi tienda en Amazon</option><option value="https://libros.lalibretadevangaal.com/tag/miguel-gutierrez/">Mis libros</option><option value="https://www.lalibretadevangaal.com/contacto">Contacto</option></select></div>						
					<div id="omc-header-search-mobi">		
					
						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://www.lalibretadevangaal.com/">
						
							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">
							
							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">
							
						</form>
						
					</div>	
						
				</nav>
				
				<br class="clear" />				
				
			</header>
<section id="omc-main">	

	<article id="omc-full-article" class="omc-inner-standard">
		
		
    
    <p class="omc-date-time-video"><b>Escrito por </b>Louis  | <em>28 de febrero de 2022</em></p>

		
		
		<div id="omc-inner-placeholder">

        
        <img src="https://www.lalibretadevangaal.com/wp-content/uploads/2022/02/Carátula-Nodcast-211-620x350.jpg" class="featured-full-width-top wp-post-image" alt="" srcset="https://www.lalibretadevangaal.com/wp-content/uploads/2022/02/Carátula-Nodcast-211-620x350.jpg 620w, https://www.lalibretadevangaal.com/wp-content/uploads/2022/02/Carátula-Nodcast-211-300x169.jpg 300w, https://www.lalibretadevangaal.com/wp-content/uploads/2022/02/Carátula-Nodcast-211-1024x576.jpg 1024w, https://www.lalibretadevangaal.com/wp-content/uploads/2022/02/Carátula-Nodcast-211-768x432.jpg 768w, https://www.lalibretadevangaal.com/wp-content/uploads/2022/02/Carátula-Nodcast-211-1536x864.jpg 1536w, https://www.lalibretadevangaal.com/wp-content/uploads/2022/02/Carátula-Nodcast-211.jpg 1920w" sizes="(max-width: 620px) 100vw, 620px" />
        

        <!-- /omc-article-top-->

    </div><!-- /omc-inner-placeholder -->

        
<h1 class="omc-post-heading-standard">#Nodcast #211 &#8211; Cristiano y Messi están acabados</h1>

    
<p>Las flojas actuaciones de los dos mejores futbolistas de la pasada década ha hecho que gran parte de la prensa deportiva les dé por amortizados, como lleva sucediendo desde tiempos inmemoriales.</p>



<iframe loading="lazy" src="https://cuonda.com/embed/1639293" width="100%" height="290" frameborder="0" scrollbar="no" style="width:100%;height:300px;overflow:hidden"></iframe>



<p><strong>Artistas invitados</strong>: Josep Pedrerol, [<em>Cabecera</em>: Javier Herráez, Juan Antonio Alcalá, Paco García Caridad, Josep Pedrerol, Julio Maldonado &#8216;Maldini&#8217;, Paco González, Felipe del Campo, Javier Gómez Matallanas, Alberto Arauz, Roberto Gómez, Manu Carreño, José Joaquín Brotons, José Damián González, José Manuel Monje] Antonio Esteva, Pedro Pablo San Martín, Florentino Pérez, Tomás Roncero, Quim Domènech, Louis van Gaal, Jorge D&#8217;Alessandro, Silvia Charro, Edu Aguirre, Miguel &#8216;Látigo&#8217; Serrano, Jesús Gallego, Siro López, Raúl Varela, David Bernabeu, Manu Carreño, Amalio Moratalla, Sique Rodríguez, Juanma Castaño, Pepe Pasqués, Antonio Romero, Paco González, Cristiano Ronaldo, Juanma Rodríguez, María Jiménez, Miguel Ángel Toribio, Jorge Calabrés, Alfredo Martínez, Toni Freixa, Enrique Marqués, Yon Cuezva, Mariano Rajoy, Pedro Riesco, Mario Torrejón, Jota Jordi, José Luis Sánchez, Paco &#8216;Lobo&#8217; Carrasco, Antonio Ruiz, Fernando Evangelio. [<em>Bonus track</em>: Roberto Gómez, Fernando Echeverría, David Miner]</p>



<p><strong>Fuentes</strong>: El chiringuito de jugones (Mega), El partidazo de Cope, A diario (Radio Marca), El larguero (Cadena Ser), Estudio estadio (Teledeporte), Radioestadio noche (Onda Cero), Deportes Cuatro, El golazo de Gol, La noche con el Grupo Risa (Cope).</p>



<h4>Banda sonora</h4>



<ul><li>&#8216;Waterloo Sunset&#8217;, The Kinks.</li><li>&#8216;Sunset&#8217;, Stevie Wonder.</li><li>&#8216;Sunrise Sunset&#8217;, Louis Armstrong. </li><li>&#8216;Prologue&#8217;, John Williams (JFK).</li></ul>



<p>Suscríbete al <a href="https://www.lalibretadevangaal.com/category/nodcast">#Nodcast</a> a través de <a href="https://itunes.apple.com/es/podcast/la-libreta-de-van-gaal/id1192400883?mt=2" target="_blank" rel="noreferrer noopener">iTunes</a> o <a href="http://www.ivoox.com/podcast-libreta-van-gaal_sq_f1152253_1.html" target="_blank" rel="noreferrer noopener">iVoox</a>, con nuevos episodios cada lunes a las 11:00. También puedes escucharlos en esta web, en la de <a href="https://cuonda.com/la-libreta-de-van-gaal/">Cuonda</a> y un poco antes (sobre las 10.25) en Radio Marca. Encontrarás <a href="http://www.lalibretadevangaal.com/category/nodcast" target="_blank" rel="noreferrer noopener">aquí todos los episodios publicados hasta ahora</a>. Y aquí, la <a href="https://open.spotify.com/user/lalibretadevangaal/playlist/3KtjaT7z684V1l6z4f5EEg">lista de Spotify</a> con su heterogénea banda sonora.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Si te ha gustado, compártelo</div><div class="a2a_kit a2a_kit_size_90 addtoany_list" data-a2a-url="https://www.lalibretadevangaal.com/2022/02/nodcast-211-cristiano-y-messi-estan-acabados.html" data-a2a-><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lalibretadevangaal.com%2F2022%2F02%2Fnodcast-211-cristiano-y-messi-estan-acabados.html&amp;linkname=%23Nodcast%20%23211%20%E2%80%93%20Cristiano%20y%20Messi%20est%C3%A1n%20acabados"  rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lalibretadevangaal.com%2F2022%2F02%2Fnodcast-211-cristiano-y-messi-estan-acabados.html&amp;linkname=%23Nodcast%20%23211%20%E2%80%93%20Cristiano%20y%20Messi%20est%C3%A1n%20acabados"  rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lalibretadevangaal.com%2F2022%2F02%2Fnodcast-211-cristiano-y-messi-estan-acabados.html&amp;linkname=%23Nodcast%20%23211%20%E2%80%93%20Cristiano%20y%20Messi%20est%C3%A1n%20acabados"  rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
    
    
<p class="omc-single-tags"><b>Etiquetas:</b> <a href="https://www.lalibretadevangaal.com/tag/cristiano-ronaldo-2" rel="tag">Cristiano Ronaldo</a>, <a href="https://www.lalibretadevangaal.com/tag/leo-messi-2" rel="tag">Leo Messi</a><br /></p>

    

<div class="omc-related-posts">

    <h4>Tal vez te interese también:</h4>

        
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="https://www.lalibretadevangaal.com/2020/11/nodcast-153-el-ocaso-de-messi-el-ogro.html" title="#Nodcast #153 &#8211; El ocaso de Messi, el ogro">

                        <img src="https://www.lalibretadevangaal.com/wp-content/uploads/2020/11/Nodcast-153-290x166.jpg" class="omc-image-resize wp-post-image" alt="El ocaso de Messi el ogro" loading="lazy" />
                    </a>

                    <h5 class="omc-related-article"><a href="https://www.lalibretadevangaal.com/2020/11/nodcast-153-el-ocaso-de-messi-el-ogro.html"
                                                       title="#Nodcast #153 &#8211; El ocaso de Messi, el ogro">#Nodcast #153 &#8211; El ocaso de Messi, el ogro</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
            <br class="clear"/>

                
</div><!-- /omc-related-posts -->

<br class="clear"/>



    			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/nodcast-211-cristiano-y-messi-estan-acabados.html#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.lalibretadevangaal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='15476' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="632d571be5" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="45"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

    		
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

<a href="#top" class="omc-mobile-back-to-top">Back to Top &#8593;</a>

<ul class="xoxo">
<li id="custom_html-13" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>Mi nuevo libro</span></h3><div class="textwidget custom-html-widget"><center><img width="290px" src="https://saberyempatar.com/wp-content/uploads/2020/04/WhatsApp-Image-2019-12-18-at-11.49.01-768x1024.jpeg">
<br>
<a href="https://www.amazon.es/Saber-empatar-Compendio-conocimiento-absurdo/dp/8412063724/ref=as_li_ss_tl?_encoding=UTF8&qid=&sr=&linkCode=ll1&tag=lalidevaga-21&linkId=8478cafdb88f688f2a18b652fae6a58e&language=es_ES">Papel (recomendado)</a> ·  <a href="https://www.amazon.es/Saber-empatar-Compendio-conocimiento-absurdo-ebook/dp/B084RF4V7L/ref=tmm_kin_swatch_0?_encoding=UTF8&qid=&sr=">eBook</a></center></div></li><li id="custom_html-4" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>Publicidad</span></h3><div class="textwidget custom-html-widget"><!--Banner 300x250 sidebar -->
<div style="margin-top: 15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VG300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3354397433626692"
     data-ad-slot="9402614374"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></li><li id="custom_html-6" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>Suscríbete al #Nodcast</span></h3><div class="textwidget custom-html-widget"><a href="https://itunes.apple.com/es/podcast/la-libreta-de-van-gaal/id1192400883?mt=2"><img src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/itunes.png" width="99%"></a>
<br>
<a href="http://www.ivoox.com/podcast-libreta-van-gaal_sq_f1152253_1.html"><img src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/ivoox.png" width="99%"></a></div></li><li id="custom_html-5" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>También escribo en&#8230;</span></h3><div class="textwidget custom-html-widget">· <a href="https://www.yahoo.com/author/la-libreta-de-van-gaal">Yahoo Deportes</a>
<br><br>
· <a href="https://blogs.elconfidencial.com/deportes/la-libreta-de-van-gaal/">El Confidencial</a></div></li><li id="custom_html-8" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>También ando por&#8230;</span></h3><div class="textwidget custom-html-widget"><a href="https://twitter.com/lalibreta"><img style="float:left; margin-right:20px; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-twitter-1-240.png" width="80px" alt="Twitter" class="alignnone size-full wp-image-73" ></a>

<a href="https://www.facebook.com/lalibreta/"><img style="float:left; margin-right:20px; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-facebook-1-240-1.png" width="80px" alt="Facebook" class="alignnone size-medium wp-image-71" /></a>

<a href="https://www.instagram.com/lalibreta/"><img style="float:left; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-instagram-11-240.png" width="80px" alt="Instagram" class="alignnone size-medium wp-image-71" /></a>

<a href="https://plus.google.com/+lalibretadevangaal"><img style="float:left; margin-right:20px; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-google-plus-1-240.png" width="80px" alt="Google+" class="alignnone size-medium wp-image-71" /></a>

<a href="https://www.youtube.com/channel/UCa8kyaRZhZvJEttLqTSdIfw"><img style="float:left; margin-right:20px; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-youtube-6-240.png" width="80px" alt="YouTube" class="alignnone size-medium wp-image-71" /></a>
<br><br>

<a href="http://telegram.me/lalibreta"><img style="float:left; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-telegram-1-240.png" width="80px" alt="Telegram" class="alignnone size-medium wp-image-71" /></a>

<a href="https://medium.com/@lalibreta"><img style="float:left; margin-right:20px; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-medium-1-240.png" width="80px" alt="Medium" class="alignnone size-medium wp-image-71" /></a>

<a href="https://www.lalibretadevangaal.com/feed"><img style="float:left; margin-right:20px; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-rss-feed-1-240.png" width="80px" alt="RSS" class="alignnone size-medium wp-image-71" /></a>
</div></li><li id="custom_html-3" class="widget_text omc-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></li><li id="custom_html-7" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>Mis libros anteriores</span></h3><div class="textwidget custom-html-widget"><center><img src="https://www.lalibretadevangaal.com/wp-content/uploads/2014/09/ba1.jpg" title="Frases de fútbol" width="48%px"><img src="https://www.lalibretadevangaal.com/wp-content/uploads/2014/09/ba2.jpg" title="Parecía un buen fichaje" width="48%"><br><a href="https://www.amazon.es/dp/8415242123?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242123&adid=1C4AN7SD96BYA56A7MXP&">Papel</a> · <a href="https://www.amazon.es/dp/B007PT8AH4?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=B007PT8AH4&adid=17PWTC4QZQJNV5ZAAACY&">eBook</a>  |  <a href="https://www.amazon.es/dp/8415242433?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=8415242433&adid=0G1EXZ5XA1BWXG4EA6WK&">Papel</a> · <a href="https://www.amazon.es/dp/B00BF0QPXK?tag=lalidevaga-21&camp=3634&creative=24822&linkCode=as4&creativeASIN=B00BF0QPXK&adid=18N9VQVJJ989T3RAN85N&">eBook</a></center></div></li><li id="custom_html-9" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>Recomendaciones</span></h3><div class="textwidget custom-html-widget"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=lalidevaga-21&language=es_ES&o=30&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=8417678522&linkId=5defb6931dfce59079319c5209dea97e"></iframe>

<iframe style="width:49%;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=FFFFFF&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=lalidevaga-21&o=30&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=8416001944&linkId=2c9df257a088b76296193cacb15f0e64"></iframe>

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=lalidevaga-21&language=es_ES&o=30&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=8416001189&linkId=3b1bebcead0ada86705b518cef281843"></iframe>

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=lalidevaga-21&language=es_ES&o=30&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=8416001251&linkId=42eedc713510062313d0a6a390e5667c"></iframe>

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=lalidevaga-21&language=es_ES&o=30&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=8416001685&linkId=c790bc6a194adc9937fc1a85a2fdabac"></iframe>

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=lalidevaga-21&language=es_ES&o=30&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=8417678182&linkId=cfdedd34546046318996f01df974bd0f"></iframe></div></li><li id="custom_html-12" class="widget_text omc-widget widget_custom_html"><h3 class="widgettitle"><span>Enlaces</span></h3><div class="textwidget custom-html-widget"><p>· <a href="https://www.diariosdefutbol.com/">Diarios de Fútbol</a></p>
<p>· <a href="https://yahoo.com/author/la-libreta-de-van-gaal">La Libreta en Yahoo Deportes</a></p>
<p>· <a href="http://www.pisalo.es/">Pisalo</a></p></div></li>	

</ul><!-- /xoxo -->

</section>	

<br class="clear" />

</div> <!-- end of #container -->
	
	<footer id="omc-boxed">
	
		<div id="omc-footer-border"></div>
	
		<div id="omc-inner-footer">

			<div class="omc-footer-widget-column">
				
				<div class="omc-footer-widget">
				
										
						<div class="omc-footer-widget">
						
							<img src="https://lalibretadevangaal.com/rediseno2019/wp-content/uploads/2018/08/logo-negativo.png" width="215px" alt="footer logo" class="footer-logo" />


							<br class="clear"/>

						</div><!-- /omc-footer-widget -->
					
										
					<div id="custom_html-10" class="widget_text omc-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="font-size:14px;">La Libreta de Van Gaal es una lectura crítica de la prensa deportiva. Dando guerra desde 2004.</p></div></div><div id="custom_html-11" class="widget_text omc-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lalibreta"><img style="float:left; margin-right:20px; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-twitter-1-240.png" width="80px" alt="Twitter" class="alignnone size-full wp-image-73" ></a>

<a href="https://www.facebook.com/lalibreta/"><img style="float:left; margin-right:20px; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-facebook-1-240-1.png" width="80px" alt="Facebook" class="alignnone size-medium wp-image-71" /></a>

<a href="https://www.instagram.com/lalibreta/"><img style="float:left; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-instagram-11-240.png" width="80px" alt="Instagram" class="alignnone size-medium wp-image-71" /></a>

<a href="https://plus.google.com/+lalibretadevangaal"><img style="float:left; margin-right:20px; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-google-plus-1-240.png" width="80px" alt="Google+" class="alignnone size-medium wp-image-71" /></a>

<a href="https://www.youtube.com/channel/UCa8kyaRZhZvJEttLqTSdIfw"><img style="float:left; margin-right:20px; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-youtube-6-240.png" width="80px" alt="YouTube" class="alignnone size-medium wp-image-71" /></a>
<br><br>

<a href="http://telegram.me/lalibreta"><img style="float:left; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-telegram-1-240.png" width="80px" alt="Telegram" class="alignnone size-medium wp-image-71" /></a>

<a href="https://medium.com/@lalibreta"><img style="float:left; margin-right:20px; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-medium-1-240.png" width="80px" alt="Medium" class="alignnone size-medium wp-image-71" /></a>

<a href="https://www.lalibretadevangaal.com/feed"><img style="float:left; margin-right:20px; width:27%;" src="https://www.lalibretadevangaal.com/wp-content/uploads/2018/08/iconmonstr-rss-feed-1-240.png" width="80px" alt="RSS" class="alignnone size-medium wp-image-71" /></a>
</div></div>		
				
				</div><!-- /omc-footer-widget -->
				
			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="tag_cloud-5" class="omc-footer-widget widget_tag_cloud"><h4>Etiquetas</h4><div class="tagcloud"><a href="https://www.lalibretadevangaal.com/tag/alfredo-relano" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 0.9em;" aria-label="Alfredo-Relaño (112 elementos)">Alfredo-Relaño</a>
<a href="https://www.lalibretadevangaal.com/tag/cristiano-ronaldo" class="tag-cloud-link tag-link-78 tag-link-position-2" style="font-size: 0.9em;" aria-label="Cristiano-Ronaldo (152 elementos)">Cristiano-Ronaldo</a>
<a href="https://www.lalibretadevangaal.com/tag/david-sanchez" class="tag-cloud-link tag-link-1098 tag-link-position-3" style="font-size: 0.9em;" aria-label="David Sánchez (107 elementos)">David Sánchez</a>
<a href="https://www.lalibretadevangaal.com/tag/edu-aguirre" class="tag-cloud-link tag-link-989 tag-link-position-4" style="font-size: 0.9em;" aria-label="Edu Aguirre (87 elementos)">Edu Aguirre</a>
<a href="https://www.lalibretadevangaal.com/tag/eduardo-inda" class="tag-cloud-link tag-link-213 tag-link-position-5" style="font-size: 0.9em;" aria-label="Eduardo-Inda (146 elementos)">Eduardo-Inda</a>
<a href="https://www.lalibretadevangaal.com/tag/jose-mourinho" class="tag-cloud-link tag-link-55 tag-link-position-6" style="font-size: 0.9em;" aria-label="Jose-Mourinho (96 elementos)">Jose-Mourinho</a>
<a href="https://www.lalibretadevangaal.com/tag/jose-ramon-de-la-morena" class="tag-cloud-link tag-link-70 tag-link-position-7" style="font-size: 0.9em;" aria-label="Jose-Ramon-de-la-Morena (126 elementos)">Jose-Ramon-de-la-Morena</a>
<a href="https://www.lalibretadevangaal.com/tag/josep-maria-casanovas" class="tag-cloud-link tag-link-11 tag-link-position-8" style="font-size: 0.9em;" aria-label="Josep-Maria-Casanovas (110 elementos)">Josep-Maria-Casanovas</a>
<a href="https://www.lalibretadevangaal.com/tag/josep-pedrerol" class="tag-cloud-link tag-link-421 tag-link-position-9" style="font-size: 0.9em;" aria-label="Josep Pedrerol (193 elementos)">Josep Pedrerol</a>
<a href="https://www.lalibretadevangaal.com/tag/juanma-castano" class="tag-cloud-link tag-link-295 tag-link-position-10" style="font-size: 0.9em;" aria-label="Juanma Castaño (128 elementos)">Juanma Castaño</a>
<a href="https://www.lalibretadevangaal.com/tag/la-libreta-en-radioestadio" class="tag-cloud-link tag-link-948 tag-link-position-11" style="font-size: 0.9em;" aria-label="La Libreta en Radioestadio (129 elementos)">La Libreta en Radioestadio</a>
<a href="https://www.lalibretadevangaal.com/tag/leo-messi" class="tag-cloud-link tag-link-77 tag-link-position-12" style="font-size: 0.9em;" aria-label="Leo-Messi (85 elementos)">Leo-Messi</a>
<a href="https://www.lalibretadevangaal.com/tag/lluis-mascaro" class="tag-cloud-link tag-link-17 tag-link-position-13" style="font-size: 0.9em;" aria-label="Lluis-Mascaro (152 elementos)">Lluis-Mascaro</a>
<a href="https://www.lalibretadevangaal.com/tag/manolo-lama" class="tag-cloud-link tag-link-249 tag-link-position-14" style="font-size: 0.9em;" aria-label="Manolo Lama (130 elementos)">Manolo Lama</a>
<a href="https://www.lalibretadevangaal.com/tag/manu-carreno" class="tag-cloud-link tag-link-248 tag-link-position-15" style="font-size: 0.9em;" aria-label="Manu Carreño (137 elementos)">Manu Carreño</a>
<a href="https://www.lalibretadevangaal.com/tag/paco-gonzalez" class="tag-cloud-link tag-link-101 tag-link-position-16" style="font-size: 0.9em;" aria-label="Paco-González (91 elementos)">Paco-González</a>
<a href="https://www.lalibretadevangaal.com/tag/paco-garcia-caridad" class="tag-cloud-link tag-link-383 tag-link-position-17" style="font-size: 0.9em;" aria-label="Paco García Caridad (84 elementos)">Paco García Caridad</a>
<a href="https://www.lalibretadevangaal.com/tag/portadas-marca" class="tag-cloud-link tag-link-430 tag-link-position-18" style="font-size: 0.9em;" aria-label="Portadas Marca (101 elementos)">Portadas Marca</a>
<a href="https://www.lalibretadevangaal.com/tag/prensa-deportiva" class="tag-cloud-link tag-link-999 tag-link-position-19" style="font-size: 0.9em;" aria-label="Prensa Deportiva (1.363 elementos)">Prensa Deportiva</a>
<a href="https://www.lalibretadevangaal.com/tag/roberto-gomez" class="tag-cloud-link tag-link-49 tag-link-position-20" style="font-size: 0.9em;" aria-label="Roberto-Gómez (153 elementos)">Roberto-Gómez</a>
<a href="https://www.lalibretadevangaal.com/tag/tomas-guasch" class="tag-cloud-link tag-link-79 tag-link-position-21" style="font-size: 0.9em;" aria-label="Tomás-Guasch (105 elementos)">Tomás-Guasch</a>
<a href="https://www.lalibretadevangaal.com/tag/tomas-roncero" class="tag-cloud-link tag-link-27 tag-link-position-22" style="font-size: 0.9em;" aria-label="Tomás-Roncero (235 elementos)">Tomás-Roncero</a>
<a href="https://www.lalibretadevangaal.com/tag/villarato" class="tag-cloud-link tag-link-10 tag-link-position-23" style="font-size: 0.9em;" aria-label="Villarato (97 elementos)">Villarato</a></div>
</div>		
					
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="archives-3" class="omc-footer-widget widget_archive"><h4>El archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-3">El archivo</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://www.lalibretadevangaal.com/2022/02'> febrero 2022 </option>
	<option value='https://www.lalibretadevangaal.com/2022/01'> enero 2022 </option>
	<option value='https://www.lalibretadevangaal.com/2021/12'> diciembre 2021 </option>
	<option value='https://www.lalibretadevangaal.com/2021/11'> noviembre 2021 </option>
	<option value='https://www.lalibretadevangaal.com/2021/10'> octubre 2021 </option>
	<option value='https://www.lalibretadevangaal.com/2021/09'> septiembre 2021 </option>
	<option value='https://www.lalibretadevangaal.com/2021/08'> agosto 2021 </option>
	<option value='https://www.lalibretadevangaal.com/2021/07'> julio 2021 </option>
	<option value='https://www.lalibretadevangaal.com/2021/06'> junio 2021 </option>
	<option value='https://www.lalibretadevangaal.com/2021/05'> mayo 2021 </option>
	<option value='https://www.lalibretadevangaal.com/2021/04'> abril 2021 </option>
	<option value='https://www.lalibretadevangaal.com/2021/03'> marzo 2021 </option>
	<option value='https://www.lalibretadevangaal.com/2021/02'> febrero 2021 </option>
	<option value='https://www.lalibretadevangaal.com/2021/01'> enero 2021 </option>
	<option value='https://www.lalibretadevangaal.com/2020/12'> diciembre 2020 </option>
	<option value='https://www.lalibretadevangaal.com/2020/11'> noviembre 2020 </option>
	<option value='https://www.lalibretadevangaal.com/2020/10'> octubre 2020 </option>
	<option value='https://www.lalibretadevangaal.com/2020/09'> septiembre 2020 </option>
	<option value='https://www.lalibretadevangaal.com/2020/08'> agosto 2020 </option>
	<option value='https://www.lalibretadevangaal.com/2020/07'> julio 2020 </option>
	<option value='https://www.lalibretadevangaal.com/2020/06'> junio 2020 </option>
	<option value='https://www.lalibretadevangaal.com/2020/05'> mayo 2020 </option>
	<option value='https://www.lalibretadevangaal.com/2020/04'> abril 2020 </option>
	<option value='https://www.lalibretadevangaal.com/2020/03'> marzo 2020 </option>
	<option value='https://www.lalibretadevangaal.com/2020/02'> febrero 2020 </option>
	<option value='https://www.lalibretadevangaal.com/2020/01'> enero 2020 </option>
	<option value='https://www.lalibretadevangaal.com/2019/12'> diciembre 2019 </option>
	<option value='https://www.lalibretadevangaal.com/2019/11'> noviembre 2019 </option>
	<option value='https://www.lalibretadevangaal.com/2019/10'> octubre 2019 </option>
	<option value='https://www.lalibretadevangaal.com/2019/09'> septiembre 2019 </option>
	<option value='https://www.lalibretadevangaal.com/2019/08'> agosto 2019 </option>
	<option value='https://www.lalibretadevangaal.com/2019/06'> junio 2019 </option>
	<option value='https://www.lalibretadevangaal.com/2019/05'> mayo 2019 </option>
	<option value='https://www.lalibretadevangaal.com/2019/04'> abril 2019 </option>
	<option value='https://www.lalibretadevangaal.com/2019/03'> marzo 2019 </option>
	<option value='https://www.lalibretadevangaal.com/2019/02'> febrero 2019 </option>
	<option value='https://www.lalibretadevangaal.com/2019/01'> enero 2019 </option>
	<option value='https://www.lalibretadevangaal.com/2018/12'> diciembre 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/11'> noviembre 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/10'> octubre 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/09'> septiembre 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/08'> agosto 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/07'> julio 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/06'> junio 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/05'> mayo 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/04'> abril 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/03'> marzo 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/02'> febrero 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2018/01'> enero 2018 </option>
	<option value='https://www.lalibretadevangaal.com/2017/12'> diciembre 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/11'> noviembre 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/10'> octubre 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/09'> septiembre 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/08'> agosto 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/07'> julio 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/06'> junio 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/05'> mayo 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/04'> abril 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/03'> marzo 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/02'> febrero 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2017/01'> enero 2017 </option>
	<option value='https://www.lalibretadevangaal.com/2016/12'> diciembre 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/11'> noviembre 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/10'> octubre 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/09'> septiembre 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/07'> julio 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/06'> junio 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/05'> mayo 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/04'> abril 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/03'> marzo 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/02'> febrero 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2016/01'> enero 2016 </option>
	<option value='https://www.lalibretadevangaal.com/2015/12'> diciembre 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/11'> noviembre 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/10'> octubre 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/09'> septiembre 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/08'> agosto 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/07'> julio 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/06'> junio 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/05'> mayo 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/04'> abril 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/03'> marzo 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/02'> febrero 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2015/01'> enero 2015 </option>
	<option value='https://www.lalibretadevangaal.com/2014/12'> diciembre 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/11'> noviembre 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/10'> octubre 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/09'> septiembre 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/08'> agosto 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/07'> julio 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/06'> junio 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/05'> mayo 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/04'> abril 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/03'> marzo 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/02'> febrero 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2014/01'> enero 2014 </option>
	<option value='https://www.lalibretadevangaal.com/2013/12'> diciembre 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/11'> noviembre 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/10'> octubre 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/09'> septiembre 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/08'> agosto 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/07'> julio 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/06'> junio 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/05'> mayo 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/04'> abril 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/03'> marzo 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/02'> febrero 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2013/01'> enero 2013 </option>
	<option value='https://www.lalibretadevangaal.com/2012/12'> diciembre 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/11'> noviembre 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/10'> octubre 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/09'> septiembre 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/08'> agosto 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/07'> julio 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/06'> junio 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/05'> mayo 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/04'> abril 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/03'> marzo 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/02'> febrero 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2012/01'> enero 2012 </option>
	<option value='https://www.lalibretadevangaal.com/2011/12'> diciembre 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/11'> noviembre 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/10'> octubre 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/09'> septiembre 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/08'> agosto 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/07'> julio 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/06'> junio 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/05'> mayo 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/04'> abril 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/03'> marzo 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/02'> febrero 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2011/01'> enero 2011 </option>
	<option value='https://www.lalibretadevangaal.com/2010/12'> diciembre 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/11'> noviembre 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/10'> octubre 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/09'> septiembre 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/08'> agosto 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/07'> julio 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/06'> junio 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/05'> mayo 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/04'> abril 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/03'> marzo 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/02'> febrero 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2010/01'> enero 2010 </option>
	<option value='https://www.lalibretadevangaal.com/2009/12'> diciembre 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/11'> noviembre 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/10'> octubre 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/09'> septiembre 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/08'> agosto 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/07'> julio 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/06'> junio 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/05'> mayo 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/04'> abril 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/03'> marzo 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/02'> febrero 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2009/01'> enero 2009 </option>
	<option value='https://www.lalibretadevangaal.com/2008/12'> diciembre 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/11'> noviembre 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/10'> octubre 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/09'> septiembre 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/08'> agosto 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/07'> julio 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/06'> junio 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/05'> mayo 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/04'> abril 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/03'> marzo 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/02'> febrero 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2008/01'> enero 2008 </option>
	<option value='https://www.lalibretadevangaal.com/2007/12'> diciembre 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/11'> noviembre 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/10'> octubre 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/09'> septiembre 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/08'> agosto 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/07'> julio 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/06'> junio 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/05'> mayo 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/04'> abril 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/03'> marzo 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/02'> febrero 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2007/01'> enero 2007 </option>
	<option value='https://www.lalibretadevangaal.com/2006/12'> diciembre 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/11'> noviembre 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/10'> octubre 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/09'> septiembre 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/08'> agosto 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/07'> julio 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/06'> junio 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/05'> mayo 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/04'> abril 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/03'> marzo 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/02'> febrero 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2006/01'> enero 2006 </option>
	<option value='https://www.lalibretadevangaal.com/2005/12'> diciembre 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/11'> noviembre 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/10'> octubre 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/09'> septiembre 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/08'> agosto 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/07'> julio 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/06'> junio 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/05'> mayo 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/04'> abril 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/03'> marzo 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/02'> febrero 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2005/01'> enero 2005 </option>
	<option value='https://www.lalibretadevangaal.com/2004/12'> diciembre 2004 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="search-3" class="omc-footer-widget widget_search"><div class="omc-sidebar-search">
		
		<form method="get" id="omc-main-search" action="https://www.lalibretadevangaal.com/">
			
			<fieldset>
			
				<label class="hidden" for="s"></label>
				
				<input type="text" class="search_input_sidebar" value="Busca..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="s" id="s" />
				
				<input type="submit" class="search_button_sidebar" id="searchsubmit" value="Dale &rarr;" />
			
			</fieldset>
			
		</form>
		
</div><!-- /omc-sidebar-search --></div>		
					
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">
				
						
					
			</div><!--- /fourth-footer-column -->
			
			<br class="clear" />
		
		</div><!-- /omc-inner-footer -->
		
	</footer>
	
		
		<div class="omc-copyright-area">
			
			<div class="omc-copyright-left">
				
				<p></p>
				
			</div><!-- /omc-copyright-left -->
			
			<div class="omc-copyright-right">
				
				<div class="menu"><ul>
<li class="page_item page-item-12075"><a href="https://www.lalibretadevangaal.com/beon">Beon</a></li>
<li class="page_item page-item-10794"><a href="https://www.lalibretadevangaal.com/contacto">Contacto</a></li>
<li class="page_item page-item-10522"><a href="https://www.lalibretadevangaal.com/algunas-de-estas-cosas-merecerian-un-post">FAVS</a></li>
<li class="page_item page-item-14612"><a href="https://www.lalibretadevangaal.com/miguel-gutierrez-autor-periodista">Miguel Gutiérrez</a></li>
<li class="page_item page-item-3947"><a href="https://www.lalibretadevangaal.com/periodistas-deportivos">Periodistas</a></li>
</ul></div>
				
				<br class="clear" />
				
			</div><!-- /omc-copyright-right -->
			
			<br class="clear" /> 
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Back to Top &uarr;</a>	
		</div><!-- /omc-copyright-area -->
		
		

	<p id="back-top"><a href="#top"><span></span></a></p>

	<div class="a2a_kit a2a_kit_size_48 a2a_floating_style a2a_vertical_style" style="left:50px;top:200px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lalibretadevangaal.com%2F2022%2F02%2Fnodcast-211-cristiano-y-messi-estan-acabados.html&amp;linkname=%23Nodcast%20%23211%20%E2%80%93%20Cristiano%20y%20Messi%20est%C3%A1n%20acabados%20%7C%20La%20Libreta%20de%20Van%20Gaal" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lalibretadevangaal.com%2F2022%2F02%2Fnodcast-211-cristiano-y-messi-estan-acabados.html&amp;linkname=%23Nodcast%20%23211%20%E2%80%93%20Cristiano%20y%20Messi%20est%C3%A1n%20acabados%20%7C%20La%20Libreta%20de%20Van%20Gaal" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lalibretadevangaal.com%2F2022%2F02%2Fnodcast-211-cristiano-y-messi-estan-acabados.html&amp;linkname=%23Nodcast%20%23211%20%E2%80%93%20Cristiano%20y%20Messi%20est%C3%A1n%20acabados%20%7C%20La%20Libreta%20de%20Van%20Gaal" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>			<!-- Social Ring JS Start -->
			<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'es'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>		<!-- Social Ring JS End -->
	<script type='text/javascript' src='https://www.lalibretadevangaal.com/wp-includes/js/comment-reply.min.js?ver=eb8876061e784b964d3f0e8f14836b96' id='comment-reply-js'></script>

	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->
	
	

<!-- Analytics Go Here -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1903215-1");
pageTracker._trackPageview();
} catch(err) {}</script><!-- End Analytics -->

</body>

</html>


